Kann mit Fritz Box 7141 (fast) keine Anrufe annehmen

br82blau

Neuer User
Mitglied seit
14 Okt 2006
Beiträge
2
Punkte für Reaktionen
0
Punkte
0
Hallo. Wir haben eine Fritz Box 7141 und ein Siemens Gigaset A155. Wenn jemand anruft klingelt das Telefon ganz normal, sobald man rangeht kommt ein kurzer Ton, dann ist die Leitung tot. Beim Anrufer klingelts ganz normal weiter, bis die T-Netbox rangeht. Die Nummer des Anrufers wird nur kurz angezeigt, dann erscheint "unbekannt". Habe schon Fritzbox ausgetauscht und richtig eingestellt und die Flashzeit vom Telefon auf 100ms eingestellt (weniger geht nicht). Hilfe!
 

Cippy

Neuer User
Mitglied seit
20 Apr 2005
Beiträge
116
Punkte für Reaktionen
0
Punkte
16
Hallo!
Beim AVM Support anrufen und um die aktuelle Beta Firmware bitten. Diese löst dein Problem.
Ich hatte mit der 15er dieses Problem. Mit denen davor und der zugeschickten Beta auch nicht mehr.
 

br82blau

Neuer User
Mitglied seit
14 Okt 2006
Beiträge
2
Punkte für Reaktionen
0
Punkte
0
Danke. Hab gestern noch eine firmware bei avm runtergeladen (40.04.15). Ist eine beta firmware etwas anderes?
 

wichard

IPPF-Promi
Mitglied seit
16 Jun 2005
Beiträge
6,954
Punkte für Reaktionen
0
Punkte
36
Ja. ;)


Gruß,
Wichard
 
Holen Sie sich 3CX - völlig kostenlos!
Verbinden Sie Ihr Team und Ihre Kunden Telefonie Livechat Videokonferenzen

Gehostet für bis zu 10 Nutzer dauerhaft kostenlos. Gehostet ab 10 Nutzer und selbst verwaltet im ersten Jahr kostenlos. Ohne Risiko testen!

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.