.titleBar { margin-bottom: 5px!important; }

Kein Eintrag "intern" bei Fax-Einrichtung

Dieses Thema im Forum "Telekom" wurde erstellt von registrierensux, 12 Nov. 2008.

  1. registrierensux

    registrierensux Neuer User

    Registriert seit:
    1 Nov. 2008
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo Forum,
    ich habe einen gefritzten Speedport w701v mit fw 33.04.44

    eigentlich habe ich den speedport nur zur fritzbox gemacht, weil mich die fax to email funktion sehr interesiert.

    der gefritzte speedport funktioniert nun auch wunderbar, allerdings habe ich beim einrichten eines faxgerätes keinen eintrag "intern" zum auswählen als anschluss. nur fon1 und fon2.

    kann mir jemand helfen die funktion zu aktivieren?
    besten dank für die hilfe

    grüße
     
  2. Jpascher

    Jpascher IPPF-Promi

    Registriert seit:
    31 März 2007
    Beiträge:
    6,120
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Welches Sktipt hast du verwendet, die Firmware ist ja total veraltet?
     
  3. Ernest015

    Ernest015 IPPF-Promi

    Registriert seit:
    12 Jan. 2007
    Beiträge:
    3,136
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Hmm, die TCom-Firmware 33.04.44 stammt vom August 2007. Ohne aktuelles Script und neuerer Firmware (sowohl TCom- als auch AVM) wird die gewünschte Funktion nicht vorhanden sein.

    mfg
     
  4. registrierensux

    registrierensux Neuer User

    Registriert seit:
    1 Nov. 2008
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    so, mit aktuellen firmwares und neuem script funktioniert das auch wunderbar ;-)

    hatte wohl ein zu altes images verwendet. danke für den hinweis jungs =)