.titleBar { margin-bottom: 5px!important; }

kein FW upgrade möglich!!

Dieses Thema im Forum "Linksys (VoIP)" wurde erstellt von MARIO, 30 Nov. 2006.

  1. MARIO

    MARIO Neuer User

    Registriert seit:
    4 Juni 2004
    Beiträge:
    42
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    ich nutze den SPA 2100 seit einiger Zeit und kann keine aktuellere FW als die 3.2.2 nutzen. Ich habe per ftp und exe Datei alles versucht aber der SPA 2100 nimmt neuere FW nicht an. Hatte bis zu der 3.2.2 Version immer per ftp aktualisiert. Alle nachfolgenden Versionen schlugen fehl.

    Danke Euch