.titleBar { margin-bottom: 5px!important; }

Kein Klingeln, Kein Ton (nur auf Anruferseite)

Dieses Thema im Forum "FRITZ!Box Fon: Telefonie" wurde erstellt von tomm66, 11 Jan. 2006.

  1. tomm66

    tomm66 Neuer User

    Registriert seit:
    27 Dez. 2005
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    #1 tomm66, 11 Jan. 2006
    Zuletzt bearbeitet: 11 Jan. 2006
    Hallo,

    nutze eine Fritzbox Fon mit FW .90.
    Habe immer wieder das Problem dass es bei einem Anruf zwar bei der Gegenstelle klingelt und wenn abgenommen wird wir dort auch gehört werden, wir aber weder das Klingeln noch den Gesprächspartner hören.
    Passiert z.b 4x nacheinander (selbe Nummer) und beim fünften Versuch funktioniert es dann.
    Passiert bei Verbindungen ins Festnetz wie auch bei IP - IP Gesprächen.

    Internetprovider ist 1&1. IP Telefonie ebenfalls über 1&1.
    T-DSL (1 MBit) mit Analogem Telefonanschluss von der T-COM

    Hat jemand vielleicht einen Tip woran es liegen könnte ?

    Danke
    tom
     
  2. tomm66

    tomm66 Neuer User

    Registriert seit:
    27 Dez. 2005
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Mist, sieht so aus als wäre mein Problem einmalig...
     
  3. aerox-r

    aerox-r Guest

    Problem ist bekannt. Woran das allerdings liegt, kann ich nicht sagen. Zur Zeit starte ich meine FBF jeden Morgen einmal neu und bemerke so eine Minimierung des Problems.
     
  4. tomm66

    tomm66 Neuer User

    Registriert seit:
    27 Dez. 2005
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hmmm ist ne Idee,
    gibt es eigentlich eine "Restart" Funktion oder machst du das manuell ?
     
  5. Novize

    Novize Moderator
    Forum-Mitarbeiter

    Registriert seit:
    17 Aug. 2004
    Beiträge:
    20,620
    Zustimmungen:
    25
    Punkte für Erfolge:
    48
    Beruf:
    Jepp!
    Ort:
    NRW
    Cronjob (Siehe Box-Modifikationen) oder Schaltuhr ;)