.titleBar { margin-bottom: 5px!important; }

Kein Rufzeichen bei Anrufen aus dem Mobilnetz

Dieses Thema im Forum "sipgate" wurde erstellt von otaku42, 14 Okt. 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. otaku42

    otaku42 Admin-Team

    Registriert seit:
    26 März 2004
    Beiträge:
    1,670
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Quelle: http://www.ip-phone-forum.de/forum/viewtopic.php?t=5146

    Da bisher keine Meldung fuer dieses Problem bestand, hole ich das hiermit nach. Ich bitte alle Betroffenen, eine moeglichst genaue Fehlerbeschreibung zu posten (bei welchen Mobilfunkprovidern tritt dieses Problem auf und unter welchen Bedingungen, welche Massnahmen wurden ggf. zur Eingrenzung des Problems schon ergriffen, ist der Sipgate-Support informiert worden, ...).
     
  2. otaku42

    otaku42 Admin-Team

    Registriert seit:
    26 März 2004
    Beiträge:
    1,670
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
  3. otaku42

    otaku42 Admin-Team

    Registriert seit:
    26 März 2004
    Beiträge:
    1,670
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hat sonst niemand mehr dieses Problem? Hat es sich fuer die anderen mittlerweile erledigt? Bitte eine kurze Rueckmeldung ueber den aktuellen Stand.
     
  4. otaku42

    otaku42 Admin-Team

    Registriert seit:
    26 März 2004
    Beiträge:
    1,670
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Keine Rueckmeldung, also scheint sich die Geschichte erledigt zu haben. Ich schliesse hier.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.