Kein Ton

Dani_CH

Neuer User
Mitglied seit
23 Okt 2004
Beiträge
68
Punkte für Reaktionen
0
Punkte
0
Hallo zusammen

Ich verzweifle langsam fast und bin der Meinung, wirklich alles erdenkliche ausprobiert zu haben. Ich hoffe, Ihr könnt mir noch helfen.

Ich habe ein Siemens SL75 gekauft und raus- / reintelefonieren funktioniert (bzw. es klingelt und lässt sich abnehmen), aber ich und auch die Person am anderen Ende hören nichts.

Klar habe ich gedacht, ich leite mal die Ports weiter auf's WLAN-Phone. Leider Fehlanzeige, auch danach funktioniert es noch immer nicht. Irgendwann habe ich begonnen am SL75 zu zweifeln und habe nun noch ein Softphone auf dem PC installiert. Dies mit dem gleichen Resultat. Es kann also nicht an diesem Gerät liegen.

Ich habe euch mal zwei Screenshot-Reihen beigelegt. Eine von den Einstellungen des Routers (bzw. den Weiterleitungen) und eine von den Einstellungen des SL75.

Ich hoffe, ihr habt noch eine Idee, woran es liegen könnte.

Vielen Dank für eure Unterstützung!!

Gruss

Dani
 

Anhänge

  • Telefon 1.JPG
    Telefon 1.JPG
    48.8 KB · Aufrufe: 9
  • Telefon 2.JPG
    Telefon 2.JPG
    37.8 KB · Aufrufe: 7
  • Router 1.JPG
    Router 1.JPG
    53.4 KB · Aufrufe: 6
  • Router 2.JPG
    Router 2.JPG
    39.3 KB · Aufrufe: 4
  • Router 3.JPG
    Router 3.JPG
    20.1 KB · Aufrufe: 4

Zurzeit aktive Besucher

Statistik des Forums

Themen
241,497
Beiträge
2,165,099
Mitglieder
366,014
Neuestes Mitglied
bborniert
Holen Sie sich 3CX - völlig kostenlos!
Verbinden Sie Ihr Team und Ihre Kunden Telefonie Livechat Videokonferenzen

Gehostet oder selbst-verwaltet. Für bis zu 10 Nutzer dauerhaft kostenlos. Keine Kreditkartendetails erforderlich. Ohne Risiko testen.

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.

IPPF im Überblick

Neueste Beiträge