Keine ausgehenden Anrufe mit Carpo ueber Asterisk

Chimbo2004

Mitglied
Mitglied seit
24 Jan 2005
Beiträge
344
Punkte für Reaktionen
0
Punkte
16
seit einigen Tagen gehen keine ausgehenden Anrufe mit Carpo ueber Asterisk,ueber das Softphone gehts hingegen wie gehabt


Folgendes gibt mir die Konsole aus:



- Called [email protected]
-- Got SIP response 500 "Interner Server Fehler" back from 80.95.252.5
-- SIP/carpo-out-08222818 is circuit-busy
== Everyone is busy/congested at this time (1:0/1/0)
-- Executing [[email protected]:6] Goto("SIP/2000-082109d0", "s-CONGE STION|1") in new stack
-- Goto (bingo,s-CONGESTION,1)
-- Executing [[email protected]:1] Goto("SIP/2000-082109d0", "fehler|s-CONG ESTION|1") in new stack
-- Goto (fehler,s-CONGESTION,1)
-- Executing [[email protected]:1] Goto("SIP/2000-082109d0", "s-NOANSWER|1 ") in new stack
-- Goto (fehler,s-NOANSWER,1)
-- Executing [[email protected]:1] Playback("SIP/2000-082109d0", "vm-thepers on") in new stack
-- <SIP/2000-082109d0> Playing 'vm-theperson' (language 'de')
-- Executing [[email protected]:2] SayDigits("SIP/2000-082109d0", "") in new stack
-- Executing [[email protected]:3] Playback("SIP/2000-082109d0", "vm-isunava il") in new stack
-- <SIP/2000-082109d0> Playing 'vm-isunavail' (language 'de')
-- Executing [s-NO[email protected]:4] Hangup("SIP/2000-082109d0", "") in new st ack
== Spawn extension (fehler, s-NOANSWER, 4) exited non-zero on 'SIP/2000-082109


Weiss jemand wo der Wurm drin ist,an den Einstellungen wurde nichts geaendert ?
 

3CX PBX - GRATIS
Linux / Win / Cloud

Statistik des Forums

Themen
232,905
Beiträge
2,028,032
Mitglieder
351,048
Neuestes Mitglied
tjwilke