[Problem] Keine ausgehenden Gespräche beim Call & Surf IP-Anschluss

AlanisN

Neuer User
Mitglied seit
22 Apr 2012
Beiträge
1
Punkte für Reaktionen
0
Punkte
0
Hallo,
meine Tante hat seit Anfang Februar eine IP-Anschluss der Telekom. Bisher hatte Sie auch keine Probleme. Seit Freitag Morgen sind allerdings keine ausgehenden Gespräche mehr möglich (sehr komisch ankommende Gespräche und Internet gehen!!!). Ich hab dann bei der Störungsstelle der Telekom angerufen, dort wurde ich dann erstmal gefragt, ob ich was an den Einstellungen verändert hätte, nee hab ich natürlich nicht gemacht, dann hätte ich ja gewusst, woran es liegt. Die haben dann erstmal per Ferndiagnose den Speedport 920 überprüft und festgestellt, das dort alles in Ordnung ist. Habe den den Speedport auf Werkseinstellungen zurück gesetzt und nochmals alles neu konfiguriert. Bin dann mit einer TK-Mitarbeiterin nochmals alle Einstellungen durchgegangen und haben festgestellt, dass ich auch dort alles richtig eingegeben hatte. Dies war mir auch schon vorher klar, da es mit diesen Einstellungen ja bereits 2,5 Monate gut funktioniert hat. Sie wollte dann nochmals einen Techniker mit einer Prüfung der Leitung beauftragen und der sollte dann eine Statusmeldung innerhalb von 24 Stunden per SMS auf mein Handy schicken, ich warte übrigens immer noch.

Ich habe dann heute mit meiner Tante gesprochen und Sie teilte mir mit, das es mal funktioniert und mal nicht. Laut Online-Statusmeldung wurde die Prüfung "vorübergehend zurückgestellt", was wohl gleichzusetzten ist mit "weiß der Geier, wird wohl irdenwann wieder funktionieren".

Ist von Euch jemandem dieses Problem bekannt und hat eventuelle Lösungsvorschläge??? Es handelt sich um einen Firmenanschluss und ist schon voll doof, wenn man alles per Handy regeln muss, obwohl man über die Telekom einen schönen Flatrate-Vertrag hat.

Gruss
AlanisN
 

FSnyder

Aktives Mitglied
Mitglied seit
27 Dez 2008
Beiträge
2,249
Punkte für Reaktionen
29
Punkte
48
Hi,

es gab eine Großstörung (bundesweit) im VoIP-Netz der T-COM, die aber seit heute früh wieder behoben sein sollte.

Grüße
Snyder
 
3CX

Statistik des Forums

Themen
235,935
Beiträge
2,068,026
Mitglieder
356,996
Neuestes Mitglied
b13s