keine ausgehenden Gespräche mehr im Bereich 0341?

Status
Für weitere Antworten geschlossen.

Supergringoloco

Neuer User
Mitglied seit
20 Sep 2004
Beiträge
4
Punkte für Reaktionen
0
Punkte
0


Hallo, kann seit ein paar Stunden keine Gespräche mehr tätigen. Einkommende Gespräche kein Problem.

Endgeräte: ATA 486 als Router.
"Offenes" Internet .


Ist das schon bekannt?

MfG
Rafael
 

parlazzo

Neuer User
Mitglied seit
20 Jun 2004
Beiträge
98
Punkte für Reaktionen
0
Punkte
0
040 geht auch nichts raus. Knackt nur in der Leitung. Anrufe kommen durch.

EDIT: 17:20 Homepage geht, telefonieren nach draussen geht auch. Knacken ist geblieben.
parlazzo
 

chaos2000

Aktives Mitglied
Mitglied seit
22 Aug 2004
Beiträge
2,028
Punkte für Reaktionen
0
Punkte
36
selbiges problem aich bei mir (0341) - auf der webseite gibt es auch probleme. Ich denke mal es hat etwas mit der Umstellung auf die 0180-1 Vorwahlen zu tun.
Mal schauen ob es heute Abend immer noch Probleme gibt
 

chaos2000

Aktives Mitglied
Mitglied seit
22 Aug 2004
Beiträge
2,028
Punkte für Reaktionen
0
Punkte
36
update

nachdem das einloggen wieder einmal funktionierte, kommt beim auslogen folgender hinweis (siehe Attachment)
 

Anhänge

Supergringoloco

Neuer User
Mitglied seit
20 Sep 2004
Beiträge
4
Punkte für Reaktionen
0
Punkte
0


Hallo,

es geht bei mir wieder :D

War vermutlich die Umstellung der 0180ger Nummern.

MfG
Rafael
 
Status
Für weitere Antworten geschlossen.

3CX PBX - GRATIS
Linux / Win / Cloud

Neueste Beiträge

Statistik des Forums

Themen
232,917
Beiträge
2,028,135
Mitglieder
351,075
Neuestes Mitglied
Kurz111