.titleBar { margin-bottom: 5px!important; }

Keine Einwahl mit PPPoE bei 1und1 ?

Dieses Thema im Forum "Linksys" wurde erstellt von xeniades, 19 Nov. 2005.

  1. xeniades

    xeniades Neuer User

    Registriert seit:
    23 Jan. 2005
    Beiträge:
    49
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo zusammen,

    folgendes Problem hätte ich anzubieten:

    Ich möchte meine FritzBox-WLAN gegen einen Linksys WRT54G austauschen - zeitweise für Testzwecke wegen SIPatH!.

    Dafür muß ich die FBF abklemmen, und ein DSL-Modem und den Linksys in Betrieb nehmen - soweit sogut.

    Wenn ich jetzt die absolut richtigen Zugangsdaten auf dem Linksys eingebe, erfolgt keine PPPoE Verbindung - Authentifizierungsfehler !
    Das gleiche auch beim Siemens SE505.
    Gebe ich Zugangsdaten eines anderen Providers ein, funktioniert die Einwahl mit beiden Geräten (SE505, WRT54G)-> also kein HW-Problem.
    Die Einwahl mit der FBF funktioniert, auch werden alle VoiP-Rufnummern registriert.

    Habt Ihr eine Idee ?
    In welchem Format ist der Benutzername einzutragen:
    "1und1/XXX-XXX@online.de" so ??

    Kann es an den registrierten VoIP Rufnumemrn liegen ?
    Es kann doch nicht sein, daß jeder die FBF bei 1und1 einsetzt, oder ?
    Oder ich bin wirklich zu blöd, Benutzername und PW richtig einzugeben.

    für einen hilfreichen Tip wäre ich dankbar....
     
  2. RudatNet

    RudatNet IPPF-Urgestein

    Registriert seit:
    25 Jan. 2005
    Beiträge:
    15,064
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    DSL- und Internet-Service
    Ort:
    Duisburg
  3. xeniades

    xeniades Neuer User

    Registriert seit:
    23 Jan. 2005
    Beiträge:
    49
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    im Prinzip ja ... aber hier sind die Linksys-Spezialisten !
    (hoffe ich mal)