keine ipv6 Unterstützung bei FritzOS 05.20

Outpack

Mitglied
Mitglied seit
25 Mrz 2006
Beiträge
274
Punkte für Reaktionen
0
Punkte
0
Hallo,

seit der FW 05.20 bei meiner FB 7390 hab ich keine ipv6 Unterstützung mehr.
Trotzdem ich es aktiviert habe. Kann jemand etwas dazu sagen?
 

HabNeFritzbox

IPPF-Urgestein
Mitglied seit
12 Dez 2017
Beiträge
16,076
Punkte für Reaktionen
334
Punkte
83
Bei mir läuft 6to4 und Sixxs ohne Probleme. Was heißt bei dir wird nicht mehr unterstüzt wenn man es aktivieren kann?
 

HabNeFritzbox

IPPF-Urgestein
Mitglied seit
12 Dez 2017
Beiträge
16,076
Punkte für Reaktionen
334
Punkte
83
Bietet T-Com überhaupt Nativ IPv6 an? Sonst wähle immer Tunnelprokoll und nehme 6to4.
 

Outpack

Mitglied
Mitglied seit
25 Mrz 2006
Beiträge
274
Punkte für Reaktionen
0
Punkte
0

HabNeFritzbox

IPPF-Urgestein
Mitglied seit
12 Dez 2017
Beiträge
16,076
Punkte für Reaktionen
334
Punkte
83
Vorher wurde auch automatisch 6to4 also Tunnel verwendet, wenn ich mich nicht irre. Also mach mal immer Tunnel und dann 6to4 an. :)
 

Outpack

Mitglied
Mitglied seit
25 Mrz 2006
Beiträge
274
Punkte für Reaktionen
0
Punkte
0
Ok, hab ich gemacht und geht wunderbar. Danke. :)
Wobei die eigentliche Frage ist, ob das IPV6 Protokoll wirklich wichtig ist,
bzw. ob die Box stabiler oder instabiler mit/ohne IPV6 läuft ..
 

HabNeFritzbox

IPPF-Urgestein
Mitglied seit
12 Dez 2017
Beiträge
16,076
Punkte für Reaktionen
334
Punkte
83
Kannst es aktivieren, damit kannste ohne Probleme auf IPv6 inhalte zugreifen sofern vorhanden. Dies Forum hier ist auch über IPv6 erreichbar.
 

Outpack

Mitglied
Mitglied seit
25 Mrz 2006
Beiträge
274
Punkte für Reaktionen
0
Punkte
0
Nochmal danke.. Also hat es keinen Einfluss auf die Box an sich!?