keine Verbindung

calanetics

Neuer User
Mitglied seit
16 Nov 2006
Beiträge
2
Punkte für Reaktionen
0
Punkte
0
Hallo,

ich habe ein totales Problem und verzweifele schon.(Analoganschluss) Also folgendes habe ja bei 1 und 1 jetzt dsl. Alles super angeschlossen und ging auch sofort bei mir alles. Zwei Tage habe ich schön gesurft und dann gabs keine sychronisation und die Lampe blinkt jetzt schon 3 Tage.
Gut ich habe die nummer gewählt und er hat gesagt das mein Anschluss zusammengebrochen ist weil das Signal gestört wird. Grund für die Störung soll folgendes sein..die Schaltung meiner Anschlüsse im Haus. Ich habe unten den ersten Anschluss von dem Aus geht dann noch einer in die zweite Etage so das es zwei sind. Und das geht angeblich nicht. Gut hatte mich überzeugt habe den andern Anschluss abgeklemmt aber keine Reaktion. Was kann ich tun und vorallem mache ich irgendeinen Fehler? Mir ist aufgefallen das ind en ersten 2 Tagen alles gut lief..jemand konnte telefonieren und ich surfen..AUSSER wenn der anufbeantworter ansprang hatte ich kein dsl Signal.
habt ihr noch ein par Tips für mich? Bin echt verzweifelt...

MFG

Lara
 

Novize

Moderator
Teammitglied
Mitglied seit
17 Aug 2004
Beiträge
20,921
Punkte für Reaktionen
83
Punkte
48
Wenn DSL ausfällt, wenn der AB anspringt, dann klingt das stark nach fehlerhafter Verdrahtung im Haus!
Lies mal hier und setzte das dann für Dich um:
Howto: Was tun bei DSL-Verbindungsproblemen

PS: Willkommen im Forum!
Da das kein 1&1- Problem zu sein scheint, sondern eines Deiner Konstellation im Haus, verschiebe ich mal nach Fritz/Internet ;)
 

Nero FX

Aktives Mitglied
Mitglied seit
29 Jul 2006
Beiträge
1,046
Punkte für Reaktionen
0
Punkte
36
Wenn du mehrere Telefonanschlüsse im Haus hast die Parallel geschaltet sind bzw in Reihe dann darf an keinem Anschluss direkt ein gerät hängen weder AB noch Telefon. das muss alles hinter den Splitter bzw an die FB.

Du kannst versuchen, wenn es denn absolut notwenidg ist, einen zusätzlichen Splitter vor eine andere Dose zu klemmen bevor ein Telefon/AB angeschlossen wird.
 

h1watcher

Aktives Mitglied
Mitglied seit
17 Mrz 2006
Beiträge
1,037
Punkte für Reaktionen
0
Punkte
0
@ calanetics
Es gibt eine sehr ausführliche Anleitung der T-Com zur Einrichtung eines DSL-Anschlusses. Es ist das T-DSL Handbuch (PDF-Datei), zu finden bei t-com.de unter Privatkunden->Service->Downloads->Bedienungsanleitungen. Wenn Du Dich danach richtest sollte es mit dem DSL keine Probleme geben.

mfG
h1watcher

Edit: Hier noch der direkte Link - http://www.t-com.de/is-bin/INTERSHOP.enfinity/WFS/EKI-PK-Site/de_DE/-/EUR/ViewFAQTheme-Download;sid=QT-349dmXwu35pI7ymS9e_ZjYPRdOdZjyAmLhnfgBFIDnPatq-U=?headerSelection=2&itemLocator=Bedienungsanleitungen
 
Zuletzt bearbeitet:

calanetics

Neuer User
Mitglied seit
16 Nov 2006
Beiträge
2
Punkte für Reaktionen
0
Punkte
0
frage

hi...
danke für eure Hilfe...Also habe gestern einen Kumpel der mal Fernmeldetechniker war ins haus kommen lassen. Jetzt sind alle Anschlüsse im Haus abgeklemmt. An meinem analogen TAE Anschluss nutze ich den Stecker in der Mitte "F". und somit sind die Klemmbuchsen ganz links die ersten beiden belegt. Mein Kumpel sagt soweit ist alles ok...aber leider keine sychronisation...Soweit müsste alles richtig sein..bekomme auch nen freizeichen und vor dem Splitter ist nichts mehr...Problem ist das die Klemmbuchse 2 jetzt nicht mehr anzieht und das kabel nur noch so drinnen steckt. Telefon geht aber und ersagt die Funktion von DSL sollte das nicht beeinträchtigen. Was könnte jetzt noch falsch laufen bei mir? Durch das Vorschalten der andern Anschlüsse könnte nicht am Kable oder so kaputtgegangen sein weil wie gesagt es gin ja 2 Tage obwohl mehre analoge anschlüsse vorgeschaltet waren. Habt ihr noch Ideen? Mit der der Schadensstelle stehe ich im Kontakt aber besser ist ich kümer mich halt selber wenns noch was werden soll:)

MFG
 

3CX PBX - GRATIS
Linux / Win / Cloud

Statistik des Forums

Themen
233,169
Beiträge
2,030,916
Mitglieder
351,569
Neuestes Mitglied
afdsafa