.titleBar { margin-bottom: 5px!important; }

Knacken in der Leitung FBF5012-ISDN

Dieses Thema im Forum "FRITZ!Box Fon mit internem ISDN-S0-Bus" wurde erstellt von rosch, 10 Feb. 2006.

  1. rosch

    rosch Neuer User

    Registriert seit:
    2 Feb. 2006
    Beiträge:
    167
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Ort:
    München
    Hat jemand von Euch auch so ein Knacken in der Leitung?

    Ich hab eine FBF5012 mit mehreren SIP Anbietern. Bei allen dasselbe. Es knackt mehr oder weniger alle paar Minuten, hört sich so an, als ob man kurz auflegen würde (wie früher bei den analogen Teilen). Die Leitung bleibt aber verbunden.

    Telefon ist ein elmeg ISDN phone. Die FBF ist auch am ISDN Netz angeschlossen.

    Ich hab auf einem anderen thread mal gelesen, dass manchmal schlechte Kontakte auf dem S0 Bus der FBF Probleme machen können - ist aber unwahrscheinlich...
     
  2. RudatNet

    RudatNet IPPF-Urgestein

    Registriert seit:
    25 Jan. 2005
    Beiträge:
    15,064
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    DSL- und Internet-Service
    Ort:
    Duisburg
    Du glaubst gar nicht, was alles möglich ist! ;)

    Tausch einfach mal deine beiden ISDN Kabel einem nach dem anderen aus.

    Manchmal reicht's auch einfach, die Kabel rauszuziehen und wieder neu einzustecken.
     
  3. rosch

    rosch Neuer User

    Registriert seit:
    2 Feb. 2006
    Beiträge:
    167
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Ort:
    München
    Habs nochmal versucht, aber leider kann ich das Amtskabel nicht austauschen, da die FBF5012 ein besonderes Y-Kabel hat, mit dem LAN und ISDN gemeinsam verbunden werden.

    Aber ich hab die jeweils anderen S0-buchsen versucht.
    Leider gibt's keine Änderung.

    Die ISDN Festnetzverbindung (per *111#) ist übrigens klar und ohne Störungen...

    Was nu? :noidea:
     
  4. SuziQ

    SuziQ Neuer User

    Registriert seit:
    1 Feb. 2006
    Beiträge:
    61
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hi,

    ich hab zwar analoge Telefone an einer ISDN-TK-Anlage, aber so ein ähnliches Problem. Allerdings erst seit dem 10.2. - davor hat man keinen Unterschied zwischen Festnetz und Voip feststellen können.

    Ich selbst hab nach wie vor glasklaren Sound, nur meine Gesprächspartner hören mich alle ungewöhnlich leise (auch mit Schwankungen). Manche haben noch über ständiges Knacken und Rauschen zu klagen. Ich nehme mal an, meine "DSL-Verbindung für Arme" (768 kbit down / 128 Up) trägt wohl auch noch dazu bei. Ansonsten habe ich unter TELEFONIE/INTERNETTELEFONIE/ERWEITERTE EINSTELLUNGEN/automatische Wahl der Sprachkodierung (empfohlen) ausgewählt. Die anderen Auswahlmöglichkeiten scheinen mir aber für meine Bandbreite keinen Sinn zu machen.

    Vielleicht bekommt man noch die Schwankungen in der Lautstärke weg, wenn man auf immer Sprachkodierung mit Kompression verwenden ändert.