Kurzwahl defekt

rsl

Aktives Mitglied
Mitglied seit
27 Mai 2004
Beiträge
1,027
Punkte für Reaktionen
0
Punkte
0
Wenn ich ein Rufnummer, egal ob 10000, PSTN oder SIP- intern per
Kurzwahl anrufe wird die Verbindung getrennt wenn die Gegenstelle
abnimmt.

Passiert mit ATA 286 SW 1.0.5.7 und G729 ueber ISDN.

Kann das jemand bestaetigen?
 

Clemens

Aktives Mitglied
Mitglied seit
1 Apr 2004
Beiträge
1,496
Punkte für Reaktionen
0
Punkte
36
Eben getestet:
Wahl über das Telefonbuch (Sipgate) -> PSTN geht.
10000 angewählt, geht auch.

Vorwahl: 0211
Codecreihenfolge: ILBC, 729, PCMA
FW 1.0.5.3

--edit
Falls die Kurzwahl **# gemeint ist, hier gibts einen Thread dazu.
 

rsl

Aktives Mitglied
Mitglied seit
27 Mai 2004
Beiträge
1,027
Punkte für Reaktionen
0
Punkte
0
Meinst du die Wahl uebers Webinterface? Die geht hier auch, die
reine Kurzwahl xx# scheitert mit einer Berliner und mit einer
Hamburger Nummer.
 

haeberlein

Aktives Mitglied
Mitglied seit
10 Mrz 2004
Beiträge
1,712
Punkte für Reaktionen
0
Punkte
36
Hi
Kurzwahlnummer funktioniert bei meinen berliner Anschluß ,nur die normale festnetznummer geht nicht ,wenn der Gegenüber auch am Sipura hängt.
 

OrkUs

Neuer User
Mitglied seit
20 Apr 2004
Beiträge
88
Punkte für Reaktionen
0
Punkte
0
xx# funktioniert bei mir schon seit Monaten nicht...ich dachte bis jetzt, dass das normal wäre..aber anscheinend luppts ja bei anderen.. :noidea:
 

3CX PBX - GRATIS
Linux / Win / Cloud

Statistik des Forums

Themen
233,133
Beiträge
2,030,581
Mitglieder
351,501
Neuestes Mitglied
Elektroniker86