.titleBar { margin-bottom: 5px!important; }

Läuten wird alle 15s unterbrochen und beginnt wieder von vorne..

Dieses Thema im Forum "Linksys (VoIP)" wurde erstellt von Taurus91, 4 Apr. 2012.

  1. Taurus91

    Taurus91 Neuer User

    Registriert seit:
    3 Apr. 2012
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    #1 Taurus91, 4 Apr. 2012
    Zuletzt bearbeitet: 4 Apr. 2012
    Guten Abend!

    Zuerst einmal die Konfiguration: Freepbx auf Server, SPA 3102 dient als Gateway zischen analoger Amtsleitung und VOIP

    Mein Problem:

    Immer wenn ein Anruf vom analogen Amt kommt läutet das gewünschte Telefon (inkl. Rufnummernerkennung) für 15s, dann folgt eine Unterbrechung von ca. 4s, dann läutet das Telefon wieder für 15s usw.

    Ab dem zweiten Mal läuten funktioniert die Rufnummernanzeige nicht mehr.

    Nimmt man das Gespräch während des Läutens an kann man ein ganz normales Telefonat führen.
    Auch das Anrufen über VOIP und Amt funktioniert problemlos.

    Vielen Dank
    Martin
     
  2. rmh

    rmh Aktives Mitglied

    Registriert seit:
    6 Juli 2008
    Beiträge:
    1,836
    Zustimmungen:
    6
    Punkte für Erfolge:
    38
    Beruf:
    R&D
    Ort:
    BY
    Hallo Martin, willkommen im Forum!

    Um ansatzweise erahnen zu können, wo der Schuh drückt, müsstest du Informationen zu deiner Konfiguration liefern. Prüfe vorab, ob in FreePBX irgendwelche Rufweiterleitungen (Voicemail, etc.) nach 15 s hinterlegt sind.


    Gruß
    R.