Ladehemmungen

xsapling

Mitglied
Mitglied seit
30 Jan 2005
Beiträge
755
Punkte für Reaktionen
0
Punkte
0
Hallo allerseits,

es gibt bei mir momenatan Ladehemmungen, die offentlich im Zusammenhang mit freetz stehen.
Weiß jemand, wie ich der Box beibringen kann, die korrekte URL für das Plug-in zu verwenden?

Denn auch ein http://boxplugin.avm.de./cgi-bin/bo...evision=13014&version=54.04.63&hw=122&OEM=avm
funktioniert nicht, was man ja erhielte, wenn man den Subversion-String von freetz entfernen ließe, oder?

Code:
sbin/start_plugin.sh[2675]: Plugins awaited: samba mini ntfs
/sbin/start_plugin.sh[2675]: External get & install
script url="http://boxplugin.avm.de./cgi-bin/boxplugin?name=FRITZ!Box+Fon+WLAN+7
270&revision=13014&version=54.04.63&subversion=freetz-devel-2746&hw=122&OEM=avm"
ok
plugin url not found
/sbin/start_plugin.sh[2675]: Could not resolve Plugin-URL ''
/sbin/start_plugin.sh[3138]: Plugins awaited: samba mini ntfs
/sbin/start_plugin.sh[3138]: External get & install
script url="http://boxplugin.avm.de./cgi-bin/boxplugin?name=FRITZ!Box+Fon+WLAN+7
270&revision=13014&version=54.04.63&subversion=freetz-devel-2746&hw=122&OEM=avm"
ok
plugin url not found
/sbin/start_plugin.sh[3138]: Could not resolve Plugin-URL ''
/sbin/start_plugin.sh[3744]: Plugins awaited: samba mini ntfs
/sbin/start_plugin.sh[3744]: External get & install
script url="http://boxplugin.avm.de./cgi-bin/boxplugin?name=FRITZ!Box+Fon+WLAN+7
270&revision=13014&version=54.04.63&subversion=freetz-devel-2746&hw=122&OEM=avm"
ok
plugin url not found
/sbin/start_plugin.sh[3744]: Could not resolve Plugin-URL ''
/sbin/start_plugin.sh[4809]: Plugins awaited: samba mini ntfs
/sbin/start_plugin.sh[4809]: External get & install
script url="http://boxplugin.avm.de./cgi-bin/boxplugin?name=FRITZ!Box+Fon+WLAN+7
270&revision=13014&version=54.04.63&subversion=freetz-devel-2746&hw=122&OEM=avm"
ok
plugin url not found
/sbin/start_plugin.sh[4809]: Could not resolve Plugin-URL ''
 

olistudent

IPPF-Urgestein
Mitglied seit
19 Okt 2004
Beiträge
14,787
Punkte für Reaktionen
12
Punkte
38
Es gibt eine menuconfig option zum Entfernen des Subversionstrings. Das hilft natürlich nicht, wenn die URL trotzdem noch falsche ist...

MfG Oliver