.titleBar { margin-bottom: 5px!important; }

LCR Einstellung und 3 MSN;s

Dieses Thema im Forum "Least Cost Routing für FBF (LCR)" wurde erstellt von Voiptesteron, 10 Okt. 2006.

  1. Voiptesteron

    Voiptesteron Neuer User

    Registriert seit:
    6 Okt. 2006
    Beiträge:
    15
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    #1 Voiptesteron, 10 Okt. 2006
    Zuletzt bearbeitet: 10 Okt. 2006
    Hallo werte Mitglieder,

    -habe Box 7170
    -ISDN mit 3 MSN,s
    -Nummern aktiviert und registriert (121,122,123)
    -1&1 Phoneflat 0cent
    -3 analoge Schnurlostelefone am analogen Ausgang
    -LCR V 1.47
    -alle Einstellungen der Box definitiv richtig

    Problem:

    ein Gesprächspartner der selbst eine 1& Phoneflat hat rief mich über Internet
    auf meine NST 3 wo auch meine MSN jeweils unter Rufnummer der NST als
    Internet und zusätzliche Rufnummer als Festnetz eingetragen ist an.
    Der Anruf ging aber auf NST 1 mit völlig anderer MSN ein.
    Nach erneutem Anruf ca.20 s später auf meine NST war ich zu errreichen.
    Bei allen ausgehenden Telefonaten von NST 1-3 wird nur eine MSN
    übermittelt.Alles konfus.

    Im LCR funktioniert nur die Option "Flatrate Tarif ist ein VoIP Tarif und es sollen die Nebenstelleneinstellungen für Inlandsgespräche verwendet werden. Fallback ist dann nicht möglich, bzw. hängt von der Nebenstellenkonfiguration der Fritz!Box ab. Dafür können MSN Einträge je Nebenstelle übertragen werden".

    Nur mit dieser Option werden die einzelnen MSN,s bei abgehenden
    Telefonaten korrekt übermittelt.Auch Anrufe von außen gehen auf die
    richtigen NST,s ein.
    Leider kann bei Ausfall der Internet Telefonie nicht auf CbC ins Festnetz
    geroutet werden.Nur Mobilfunk und Ausland.Muß also über T-Co. telefonieren.
    Ich habe gelesen das die Fritz Box nur eine NST verwalten kann.
    Ich bin jetzt am Ende meines Wissens angelangt und brauche Hilfe.


    nicht funktionierende Optionen:

    -Vorwahl für Flatrate Tarif Inlandsgespräche: @1
    -Diese VoIP Einträge nur für kostenlose Gespräche verwenden:* @1,@2,@3

    mit frdl. Gruß Jörg