.titleBar { margin-bottom: 5px!important; }

[Problem] Leitungsprobleme nach Blitzschlag !

Dieses Thema im Forum "FRITZ!Box Fon: DSL, Internet und Netzwerk" wurde erstellt von kekeao, 2 Sep. 2011.

  1. kekeao

    kekeao Neuer User

    Registriert seit:
    2 Sep. 2011
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    #1 kekeao, 2 Sep. 2011
    Zuletzt von einem Moderator bearbeitet: 2 Sep. 2011
    Hier mal mein Leidensweg:

    am 8.08.11 hat bei uns der Blitz eingeschlagen ( 3 Parteienhaus ) Bei mir hat es meine Fritzbox Wlan 3270 gekillt. Habe DSL bei Alice 16 mbit. Habe aber immer nur max 14,5 mBit erreicht, hat gereicht, stabile Leitung alles super.

    Nach dem Blitzeinschlag neue Fritzbox gekauft, leider ist aber wohl mehr als nur die Box in Mitleidenschaft gezogen worden, diverse Sync Probleme DSL Fehler etc. .
    Ok, Alice beauftragt das Problem zu lösen. 1 T-Com Techniker kam vorbei hat die TAE Dose gewechselt und Leitung überpüft, wäre ok sagt er.
    Leider hat sein kommen nichts bewirkt, die Probleme bestehen weiterhin.
    Nun hat mir Alice Sonderkündigungsrecht eingeräumt, weil sie nichts weiter tun können wegen der schlechten Leitung!? ( 10 mbit down 0,7 mbit up )
    Sie haben mich sozusagen rausgeworfen! Nun werde ich zur T.com wechseln müssen.
    Hier mal ein Screenshot von den Fehlern.

    Unbenannt.PNG

    Was mir noch aufgefallen ist, ich habe kein Splitter. Dsl Kabel geht direkt von der TAE in die Fritzbox und das lief auch 2 Jahre so, die bei Alice haben sich sehr gewundert...
    Gibt es andere Ursachen für diese Fehler als eine Leitungsstörung nach dem Blitzschlag ???

    Habe auch das Protokoll der Fritzbox :

    Code:
    16.08.11 02:26:58 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: xxx, DNS-Server: 213.191.92.86 und
    62.109.123.7, Gateway: 213.20.56.8, Breitband-PoP: rdsl-drms-de02
    16.08.11 02:26:55 DSL ist verfügbar (DSL-Synchronisierung besteht mit 12388/863 kbit/s).
    16.08.11 02:26:42 DSL-Synchronisierung beginnt (Training).
    16.08.11 02:26:23 DSL-Synchronisierung beginnt (Training).
    16.08.11 02:26:07 Internetverbindung wurde getrennt.
    16.08.11 02:26:07 Internetverbindung wurde getrennt.
    16.08.11 02:26:06 DSL antwortet nicht (Keine DSL-Synchronisierung).
    16.08.11 02:16:56 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: xxx7, DNS-Server: 62.109.123.196 und
    213.191.74.18, Gateway: 213.20.56.8, Breitband-PoP: rdsl-drms-de02
    16.08.11 02:16:52 DSL ist verfügbar (DSL-Synchronisierung besteht mit 11744/863 kbit/s).
    16.08.11 02:16:39 DSL-Synchronisierung beginnt (Training).
    16.08.11 02:16:18 DSL-Synchronisierung beginnt (Training).
    16.08.11 02:15:59 Internetverbindung wurde getrennt.
    16.08.11 02:15:59 Internetverbindung wurde getrennt.
    16.08.11 02:15:59 DSL antwortet nicht (Keine DSL-Synchronisierung).
    16.08.11 02:15:21 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: xxx, DNS-Server: 213.191.74.19 und
    62.109.123.197, Gateway: 213.20.56.8, Breitband-PoP: rdsl-drms-de02
    16.08.11 02:15:17 DSL ist verfügbar (DSL-Synchronisierung besteht mit 12964/863 kbit/s).
    16.08.11 02:15:04 DSL-Synchronisierung beginnt (Training).
    16.08.11 02:14:45 DSL-Synchronisierung beginnt (Training).
    16.08.11 02:14:26 Internetverbindung wurde getrennt.
    16.08.11 02:14:26 Internetverbindung wurde getrennt.
    16.08.11 02:14:26 DSL antwortet nicht (Keine DSL-Synchronisierung).
    16.08.11 02:12:43 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: xxx0, DNS-Server: 213.191.92.87 und
    62.109.123.6, Gateway: 213.20.56.8, Breitband-PoP: rdsl-drms-de02
    16.08.11 02:12:39 DSL ist verfügbar (DSL-Synchronisierung besteht mit 12508/863 kbit/s).
    16.08.11 02:12:27 DSL-Synchronisierung beginnt (Training).
    16.08.11 02:12:08 DSL-Synchronisierung beginnt (Training).
    16.08.11 02:11:56 Internetverbindung wurde getrennt.
    16.08.11 02:11:56 Internetverbindung wurde getrennt.
    16.08.11 02:11:56 DSL antwortet nicht (Keine DSL-Synchronisierung).
    15.08.11 22:42:35 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: xxx, DNS-Server: 213.191.74.19 und
    62.109.123.197, Gateway: 213.20.56.8, Breitband-PoP: rdsl-drms-de02
    15.08.11 22:42:31 DSL ist verfügbar (DSL-Synchronisierung besteht mit 11811/863 kbit/s).
    15.08.11 22:42:19 DSL-Synchronisierung beginnt (Training).
    15.08.11 22:42:00 DSL-Synchronisierung beginnt (Training).
    15.08.11 22:41:49 Internetverbindung wurde getrennt.
    15.08.11 22:41:49 Internetverbindung wurde getrennt.
    15.08.11 22:41:48 DSL antwortet nicht (Keine DSL-Synchronisierung).
    15.08.11 22:38:41 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: xx, DNS-Server: 62.109.123.7 und
    213.191.92.86, Gateway: 213.20.56.8, Breitband-PoP: rdsl-drms-de02
    15.08.11 22:38:38 DSL ist verfügbar (DSL-Synchronisierung besteht mit 11857/863 kbit/s).
     
  2. 3949354

    3949354 Guest

    Hallo und willkommen im Forum,

    Zum Bild, das Du verlinkt hast:
    Warum binde ich Bilder nur über den Anhangmanager des Forums ein: >>>klick<<<
    Wie binde ich die Bilder am besten ein: >>>klick<<<
     
  3. kekeao

    kekeao Neuer User

    Registriert seit:
    2 Sep. 2011
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo und Danke, hab mein Post direkt bearbeitet
     
  4. KunterBunter

    KunterBunter IPPF-Urgestein

    Registriert seit:
    12 Okt. 2005
    Beiträge:
    21,998
    Zustimmungen:
    31
    Punkte für Erfolge:
    48
    Dann schließ doch mal einen Splitter an, vielleicht wird es dadurch ein bisschen besser. Die Fehleranzahlen sind aber nicht ungewöhnlich, und das Ereignisprotokoll stammt auch nur aus einer Nacht, in der möglicherweise an deiner Leitung gearbeitet wurde.
    Welche Fritzbox und Firmware hast du jetzt?
     
  5. 3949354

    3949354 Guest

    Hallo,
    Wie sieht es denn im Moment mit der Verbindung aus? Was sagt das Log von gestern/heute, poste doch einmal alle DSL-Reiter.
     
  6. kekeao

    kekeao Neuer User

    Registriert seit:
    2 Sep. 2011
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    ich habe die selbe Box wieder neu gekauft : FritzBox Wlan3270 mit Firmware-Version 96.04.87
    Und das Protokoll geht seit 2 Wochen so ....
    Splitter hol ich mal aus dem keller jetzt. Vielleicht hilft es was. ... meld mich dann nochmal
     
  7. KunterBunter

    KunterBunter IPPF-Urgestein

    Registriert seit:
    12 Okt. 2005
    Beiträge:
    21,998
    Zustimmungen:
    31
    Punkte für Erfolge:
    48
  8. kekeao

    kekeao Neuer User

    Registriert seit:
    2 Sep. 2011
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    #8 kekeao, 2 Sep. 2011
    Zuletzt bearbeitet: 2 Sep. 2011
    So, Splitter angeschlossen mit richtigem Cat5 Kabel, Leitung ein bisschen schneller aber die Fehler sind noch da. Firmware update auch gemacht ist jetzt aktuell 96.05.05

    Vor dem Blitzeinschlag hatte ich aber wie gesagt keine Fehler und 14,5 Mbit
    hier alle Reiter vom DSL der Fritzbox

    Unbenannt3.PNG Unbenannt2.PNG Unbenannt4.PNG Unbenannt5.PNG

    und das aktuelle Protokoll sagt nicht viel

    Code:
    02.09.11	15:38:58	Anmeldung an der FRITZ!Box Benutzeroberfläche von IP-Adresse 192.168.178.20.
    02.09.11	15:38:07	WLAN-Gerät angemeldet (2,4 GHz). Name: nIpo4, Geschwindigkeit 65 Mbit/s.
    02.09.11	15:37:58	WLAN-Gerät angemeldet (2,4 GHz). Name: VNpAd, Geschwindigkeit 65 Mbit/s.
    02.09.11	15:37:58	WLAN-Gerät angemeldet, WLAN wird mit voller Leistung reaktiviert (2,4 GHz).
    02.09.11	15:37:44	Die Systemzeit wurde erfolgreich aktualisiert von Zeitserver 80.90.180.140.
    02.09.11	15:37:43	Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: xxx, DNS-Server: 213.191.74.19 und 62.109.123.197, Gateway: 213.20.56.8, Breitband-PoP: rdsl-drms-de02
    02.09.11	15:37:37	DSL ist verfügbar (DSL-Synchronisierung besteht mit 11237/828 kbit/s).
    02.09.11	15:37:24	DSL-Synchronisierung beginnt (Training).
    02.09.11	15:37:12	DSL-Synchronisierung beginnt (Training).
    02.09.11	15:37:08	Kein WLAN-Gerät mehr angemeldet, Stromverbrauch wird reduziert (2,4 GHz).
    Auf der avm Seite nochmal ein Speedtest durchgeführt :

    Code:
    15:49:18,2.September 2011:durchschnittliche Pingzeit: 191 ms
    15:49:33,2.September 2011:Download 1: 126523,84 kBit in 13,59 Sekunden -> 9,311 MBit/s
    15:49:33,2.September 2011:Downloadrate: 126,52 MBit in 13,59s -> 9,311 MBit/s
    15:49:47,2.September 2011:Upload 1: 4813,63 kBit in 7,30 Sekunden -> 659 kBit/s
    15:49:55,2.September 2011:Upload 2: 4813,63 kBit in 7,48 Sekunden -> 643 kBit/s
    15:50:02,2.September 2011:Upload 3: 4813,63 kBit in 7,38 Sekunden -> 651 kBit/s
    15:50:02,2.September 2011:Uploadrate: 14,00 MBit in 22,17s -> 651 kBit/s
    --------------------------------
    15:50:02,2.September 2011:Fritzbox:Model,Firmware : FRITZ!Box WLAN 3270 v3 / 96.05.05
    15:50:02,2.September 2011:Ergebnis:Hops 11
    15:50:02,2.September 2011:Ergebnis:DL 9,311 MBit/s,UL 651 kBit/s,Ping-Zeit 191 ms,Jitter 40,4 ms
    15:50:02,2.September 2011:Ergebnis:DL 9,684 MBit/s,UL 678 kBit/s (zzgl. Protokolldaten)
    15:50:02,2.September 2011:Fritzbox:DL 11237 kBit/s ,UL 828 kBit/s (Aktuelle Datenrate der Leitung)
    speed.PNG
     

    Anhänge:

  9. kekeao

    kekeao Neuer User

    Registriert seit:
    2 Sep. 2011
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Seit dem der Splitter dranhängt, explodieren die Fehler.
    Aber seh ich das richtig das die Fehler auf der Seite der Fritzbox sind und nicht bei der Vermittlungsstelle ? Was bedeutet das genau ? Fritzbox defekt ?

    dsl2.PNG
     
  10. odoll

    odoll Mitglied

    Registriert seit:
    10 Apr. 2006
    Beiträge:
    549
    Zustimmungen:
    3
    Punkte für Erfolge:
    18
    #10 odoll, 5 Sep. 2011
    Zuletzt bearbeitet: 5 Sep. 2011
    Schlage mich seit Juni mit einem ähnlichen Problem rum

    Hallo,

    seit Juni beobachte ich (Alice Flat Max ISDN, 7270v2) ein ähnliches Problem. Ob es bei mir etwas mit Gewitter zu tun kann ich aber nicht belegen.

    Das Nervige ist, dass es überwiegend nachts passiert und von selbst meist kein Resync zustande kommt, sondern es oft erst mehrerer Kaltstarts bedarf um die DSL-Verbindung wieder "hochbringen".

    Obwohl ich zu Anfang mit fast 16 Mbps (ADSL+) keine Probleme hatte, fliegt mir nun die Leitung auch bei unter 8 Mbps (ADSL) "um die Ohren".

    "Protokollierte" Resync:
    Feb: 1
    Mar: -
    Apr: 1
    May: -
    Jun: 4
    Jul: 8
    Aug: 13
    Sep: 2 (bis dato :-()

    Ich hatte schon die Vermutung, dass das DSL-Modem meiner 7270v2 evt. Altersschwach wird. Aber da das Problem bei dir selbst mit neuer HW weiter besteht, wird wohl doch nicht ein so "einfaches" Problem sein?!

    PS: ist es eigentlich normal, dass in diesen Fällen die Meldungen "DSL-Synchronisierung beginnt (Training)." bzw. "Internetverbindung wurde getrennt." doppelt auftreten. Oder liegt das daran, dass wir 2 VCs nutzen?