Line Voltage und Line-In-Use Voltage

Status
Für weitere Antworten geschlossen.

uwjs

Neuer User
Mitglied seit
20 Okt 2004
Beiträge
3
Punkte für Reaktionen
0
Punkte
0
Hallo,
habe den SPA-3000 seit ein paar Tagen und Dank der Beiträge in diesem Forum erstaunlicherweise auch zum Laufen gebracht (danke dafür).
Ziel: mit einem Telefon via TA und SPA-3000 alle Gespräche (PSTN und VoIP) führen.
Wie gesagt klappt alles soweit, bis auf die Tatsache das ich entweder ins PSTN wählen kann oder aber VoIP-Gespräche annehmen kann.
Grund: Line Voltage ist 18V und Line-In_Use Voltage 30(default).
Damit kann ich kommende VoIP-Gespräche normal handeln, kann aber nicht ins Festnetz wählen. Einem Beitrag von exim folgend habe ich die Line-In-Use Voltage auf 16V gesetzt und siehe da - Fetznetz funktioniert.
Wenn ich jetzt über VoIP angerufen werde, klingelt das Telefon nicht, die Nummer des Rufenden steht im Display und das Gespräch kommt nicht zustande - der Gebührenzähler tickt aber schon fleissig (Handy ruft VoIP-Nummer!).

Wäre schön, wenn jemand wüsste an welchem Parameter hier zu drehen ist.
Gruss
uwjs
 

uwjs

Neuer User
Mitglied seit
20 Okt 2004
Beiträge
3
Punkte für Reaktionen
0
Punkte
0
Nach ausprobieren mehrer Terminaladapter sieht es so aus als ob der SPA-3000 mindestens 24V braucht, das heisst Line-In_Use Voltage darf nicht kleiner 22 sein.
 

TOM

Mitglied
Mitglied seit
31 Mai 2004
Beiträge
701
Punkte für Reaktionen
0
Punkte
0
Line-In_Use Voltage signalisiert dem SPA 3000 ob eine Leitung extern belegt ist oder nicht. e.g. wenn du über einen y-Adapter den SPA und ein normales Telefon etc. am PSTN angeschlossen hast, dann indiziert der SPA, daß die Leitung belegt ist, wenn Line-In_Use Voltage unter dem voreingestellten Wert sinkt. (wenn tel off hook dann fällt die spannung am pstn) Die normale Telekom Spannung liegt ca. bei 40 - 60 V, an einigen a/b Wandlern oder z.B. beim GS ATA 286 liegt die Spannung nur noch bei ca. 24 V. Wenn du jetzt die Line-In_Use Voltage auf 30 eingestellt hast, dann kannst du nicht über die PSTN Leitung telefonieren, der Wert müßte dann bei 20 oder darunter liegen.
 

uwjs

Neuer User
Mitglied seit
20 Okt 2004
Beiträge
3
Punkte für Reaktionen
0
Punkte
0
TOM schrieb:
...., der Wert müßte dann bei 20 oder darunter liegen.
Das genau ging bei mir nicht!
Sobald bei meinem SPA-3000 der Wert für Line in Use_Voltage unter 22 lag, kamen keine VoIP-Gespräche an.
 
Status
Für weitere Antworten geschlossen.

Zurzeit aktive Besucher

3CX PBX - GRATIS
Linux / Win / Cloud

Statistik des Forums

Themen
232,877
Beiträge
2,027,683
Mitglieder
351,002
Neuestes Mitglied
trabbimatti1