[Problem] MT-F verliert mitten im Gespräch Kontakt zru Basis (FB7390)

onki69

Mitglied
Mitglied seit
28 Jun 2009
Beiträge
243
Punkte für Reaktionen
1
Punkte
18
Hallo

Ich kämpfe seit Wochen mit einem Problem mit einem MT-F.
Wenn ich damit einige Minuten telefoniere, bricht mitten im Gespräch (empfang mehr als ausreichend) die Verbindung ab mit einem hässliche Rauschen.
Dann wird die Basis neu gesucht und nach ein paar Sekunden ist alles so, als wär nix gewesen. Es scheint als würde das MT neu booten, da das AVM Logo zu sehen ist.
Das andere MT-F funktioniert aber problemlos. Beide MTs und die FB haben die jeweils aktuelle Firmware. Hab auch schon mehrmals neu angemeldet.

Ist das ein Firmwareproblem oder hat das MT-F einen Schuss? Hat jemand ähnliche Probleme?
Die MTs sind max. 5-7m von der Basis entfernt.

Gruß
Onki
 

Joe_57

IPPF-Promi
Mitglied seit
5 Mrz 2006
Beiträge
6,292
Punkte für Reaktionen
195
Punkte
63
Lösche doch einfach mal beide MT-F aus der FritzBox und melde sie "andersrum", also mit vertauschter (interner) Rufnummernzuordnung wieder an.
Wenn der Fehler mit dem Mobilteil mitwandert, ist das MT-F defekt. Bleibt der Fehler bestehen, dann ist das Problem in den Einstellungen der FritzBox zu suchen.

Joe
 
Zuletzt bearbeitet:

Erhalten Sie 3CX für 1 Jahr kostenlos!

Gehostet, in Ihrer privaten Cloud oder on-Premise! Ganz ohne Haken. Geben Sie Ihren Namen und Ihre E-Mail an und los geht´s:

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.
oder via