Nach 20 Sekunden Abbruch

wennekather

Neuer User
Mitglied seit
13 Dez 2008
Beiträge
1
Punkte für Reaktionen
0
Punkte
0
Hallöle,
Ich lebe in Spanien und habe folgendes Equipment:

- ADSL von Telefonica
- Linksys-router
- Axxeso-voip (spanische Nummer)
- X-Lite - Softphone 3.0

Nun zu meinem Problem:

Ich kann problemlos Anrufe empfangen und auch unendlich lange telefonieren.
Aber raustelefonieren bricht immer exakt nach 20 Sekunden ab.
(20 Sekunden kann ich ganz normal telefonieren und dann ist Ende)

Axxeso hat sich selber das mit meinen Zugangsdaten installiert.....bei denen
hat das problemlos geklappt. An Axxeso scheint es also nicht zu liegen.
Firewalls habe ich zwischendurch auch alle ausgeschaltet (auch im Router).
Hat aber keine Veränderung gebracht.

Ich werde das Gefühl nicht los, dass die Telefonica da vielleicht die Zicken macht ?

Hat einer Erfahrung? Hatte schon mal jemand solch ein Problem ?
Wer kann mir helfen ??

Vielen Dank und schöne Grüße
Ralf
 
3CX

Statistik des Forums

Themen
239,009
Beiträge
2,121,041
Mitglieder
362,066
Neuestes Mitglied
jboecker

Erhalten Sie 3CX für 1 Jahr kostenlos!

Gehostet, in Ihrer privaten Cloud oder on-Premise! Ganz ohne Haken. Geben Sie Ihren Namen und Ihre E-Mail an und los geht´s:

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.
oder via

IPPF im Überblick

Neueste Beiträge

Website-Sponsoren


Kontaktieren Sie uns bei Interesse