Nach abnehmen der Gegenstelle nur noch rauschen

Scaleo

Neuer User
Mitglied seit
20 Mrz 2006
Beiträge
159
Punkte für Reaktionen
0
Punkte
0
Hallo,

Ich habe folgendes Problem:

Ich habe meine gesammte Netzwerkstruktur umgestellt, da es aufgrund eines Anbaus leider nicht mehr anders möglich ist.

Also:

Ich habe am DSL Splitter meine 7270 angeschlossen. Daran hängen 3 Lan PC´s und 4 DECT´s. So nun geht über lan 1 ein Kabel in den den Anbau auf den Lan 1 meiner 7170. Ziel sollte es sein dort ein Fax und ein 2 Telefone über Voip und und 2 Rechner/ Notebooks zum laufen zu bekommen.

So, alles was an der 72 70 hängt funktioniert. auch der Repeater im 2. OG.

Was aber nicht geht ist das Voip an der 7170. Rufnummern werden registriert, und verbindung kann von aussen aufgebaut werden. Aber sobald die gegenstelle abnimmt hab ich nur noch ein rauschen auf der leitung und sonst nichts. auch wenn man nur so abhebt. Es kommt kein freizeichen nur ein rauschen.

Ich habe diverse andere threads hier gelesen und die ports weitergeleitet aber irgendwie klappt das nicht.

Achja Internet bkommt die Box über Lan 1.


hat jemand noch nie Idee?
 
Zuletzt bearbeitet:

loeben

IPPF-Promi
Mitglied seit
4 Okt 2006
Beiträge
4,263
Punkte für Reaktionen
0
Punkte
36
Während es bei einer Basis-7270 nicht nötig ist, den S>TUN-Server einzutragen, ist es bei der remoten 7170 nötig. Ist der Stun-Server eingetragen?
Der Eintrag wird sichtbar, wenn Du die Konfiguration fü VoIP für 'anderer Anbieter' machst.
 

Scaleo

Neuer User
Mitglied seit
20 Mrz 2006
Beiträge
159
Punkte für Reaktionen
0
Punkte
0
ja ist er aber es rauscht trotzdem nur
 

Scaleo

Neuer User
Mitglied seit
20 Mrz 2006
Beiträge
159
Punkte für Reaktionen
0
Punkte
0
erledigt

hab die firmware downgegradet... jetzt gehts wieder keine ahnung warum?
 

3CX PBX - GRATIS
Linux / Win / Cloud

Neueste Beiträge

Statistik des Forums

Themen
233,806
Beiträge
2,038,712
Mitglieder
352,775
Neuestes Mitglied
wtfka