Nach Anschaltung: kein Telefon über FB7270

SuziQ

Neuer User
Mitglied seit
1 Feb 2006
Beiträge
61
Punkte für Reaktionen
0
Punkte
0
Hab heute die Anschaltung für das Vodafone DSL classic Paket mit comfort classic gehabt. Die ISDN-Nummern habe ich alle von der Telekom übernommen. Mit der FB7270 funktioniert jedoch das Telefon nicht.

Hatte zuvor Telekom DSL-Anschluß mit ISDN und als DSL Provider 1&1 und das ganze mit der Fritzbox 7270. Mit dem Anschluß und der vorhandenen Verkabelung funktionierten DSL und Telefon bestens.

Hab dann lediglich in der FB die neuen Zugangsdaten eingetragen und VoIP deaktiviert indem ich unter Internettelefonie->Internetrufnummern->aktiv die Haken entfernt habe.
Unter Internettelefonie->Erweiterte Einstellungen->Festnetz-Ersatzverbindung verwenden habe ich den Haken dringelassen. Unter Telefoniegeräte ->Festnetz hat Festnetz aktiv den Haken behalten, unter Anschlussart ist nach wie vor ISDN-Anschluss markiert und unter Rufnummern stehen noch immer 2 meiner ISDN-Nummern drin (111111 und 222222).
Unter Telefoniegeräte->Übersicht steht bei Anschluss Fon 1 (da steckt das Kabel auch immer noch drin), bei Rufnummer ausgehend 111111, bei ankommend 111111 und 222222.

So funktioniert es aber nicht. Wenn ich dagegen die Easybox 803 (per MIC konfiguriert) an TAE anschließe und das Telefon direkt in die EB hab ich Telefon und DSL.

Habt ihr einen Tip, was ich in der Fritzbox falsch eingestellt habe?
 

scolopender

Aktives Mitglied
Mitglied seit
13 Mai 2008
Beiträge
2,354
Punkte für Reaktionen
10
Punkte
38
SuziQ schrieb:
... mit comfort classic ...
Bist Du sicher?
Überprüfe mal, was in der Easybox eingestellt ist, wenn sie angeschlossen ist:
Steht im Konfigurationsprogramm (Bedienoberfläche) der Easybox im Menü SPRACHE - Status bei "Status der Rufnummern" unter "Status":

Erfolgreich (ISDN)

oder in den Anruflisten etwas wie (eingehend)

xx.xx.xxxx/xx:xx:xx von xxx nach xxx (ISDN MSN x) ...

bzw. (abgehend)

xx.xx.xxxx/xx:xx:xx von xxx (ISDN MSN x) nach xxx ...

ist der Telefonanschluss mit "echtem" ISDN realisiert, ansonsten ist es nämlich VoIP.

G., -#####o:
 

SuziQ

Neuer User
Mitglied seit
1 Feb 2006
Beiträge
61
Punkte für Reaktionen
0
Punkte
0
Gelöst

Danke scolopender,

da steht Erfolgreich (ISDN).

In dem Moment habe ich wohl den Fehler gefunden. Habe TAE und Splitter in einem anderen Kellerraum, als NTBA und FB und die Telefon-Basisstationen noch mal eine Etage drüber. Zum Überbrücken hab ich einige Leitungen mit Dosen verlegt. Bei einer Dose war ein Kontakt weggebogen - keine Ahnung wie das passiert ist - jetzt geht auch das Fon.
 

Zurzeit aktive Besucher

Statistik des Forums

Themen
239,889
Beiträge
2,135,254
Mitglieder
363,479
Neuestes Mitglied
@pawlowitsch
Erhalten Sie 3CX für 1 Jahr kostenlos!

Gehostet, in Ihrer privaten Cloud oder on-Premise! Ganz ohne Haken. Geben Sie Ihren Namen und Ihre E-Mail an und los geht´s:

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.
oder via