[Problem] Nach Frostperiode erneut wieder permanente Verbindungsabbrüche

raffaelo

Neuer User
Mitglied seit
14 Feb 2012
Beiträge
13
Punkte für Reaktionen
0
Punkte
0
Hallo,

ich hatte schon seit langer Zeit andauernde Verbindunsabbrüche unserer DSL Leitung.

Provider ist EweTel mit ISDN-Mehrgeräteanschluss. Da ich auf dem Land wohne, habe ich nur eine DSL-Geschwindigkeit von 1.696 / 224 kbit/s. Dies spiegelt sich auch bei der Leitungsdämpfung mit 64 / 32 db wieder. Die Störabstandsmarge beträgt 12 / 13 dB.

Es kam sehr oft zu DSL Abbrüchen, die Telefonleitung gab ein Besetztzeichen, die Lampe am NTBA ging sogar diverse Male kurzzeitig aus. Nach einigen Minuten war dann die Leitung wieder da. Bei ankommenden oder auch ausgehenden Telefongesprächen brach die DSL-Verbindung ab.

Habe schon verschiedene AVM DSL-Router getestet, auch wurde NTBA und Splitter getauscht. Auch die TAE-Dose habe ich ausgewechselt.

Dann begann die Frostperiode bei uns im NW Niedersachsens ( 27.01. ) und alle Probleme waren wie weggeblasen.
Nicht EIN Verbindungsabbruch beim DSL, auch nicht beim Telefon.

Seit gestern haben wir nun Temperaturen über 0 Grad und prompt gingen die Verbindungsabbrüche gestern ( 14.02. ) gegen 17:00 UHR wieder los. Alle Probleme sind wieder da. Heute morgen wieder DSL-Abbruch, nachdem ich ein Teleongespräche aufgebaut hatte, die Störabstandsmarge lag wieder bei 9.

Das muss doch mit dem Wetter zu tun haben, oder? Wie kann man das erklären und an wen soll bzw. muß ich mich wenden ?

Die Leitung bis zu unserem Haus geht noch über Telefonmasten ( wohne ja auf dem Lande ) und geht dann kurz vor unserem Haus an dem letzten Mast runter ins Erdreich und dann durch die Erde in unser Haus zu unserem Hausanschluß ( neuer Anschluß da Neubau im Jahre 1994 ).

Was meint Ihr, wer kann helfen ?

Gruß und vielen Dank,

raffaelo
 
A

andilao

Guest
Über Deine Telefonleitung könnte man jetzt sicher endlos philosophieren ..., aber da ist der Wurm drin und wegen der eher zufälligen Erscheinungen wird eine exakte Analyse sauschwer.

Meine Erfahrungen: Bei 1-adrigen Unterbrechnungen steht das DSL zwar, aber grottenschlecht, und man bekommt zu unmöglichen Gelegenheiten Resyncs u.a. beim Stecken/Ziehen von LAN-Kabeln an der Fritzbox und die Telefonie ist meist ständig weg. Bei Kurzschlüssen müssen dagegen DSL-Sync- und Telefonie-Verluste gleichzeitig auftreten. Um Deine Hausverkabelung endgültig als Fehler auszuschließen, müsstest Du einfach die Box mal eine Weile direkt am Hausanschluss betreiben. Dann ist der schwarze Peter bei der Telekom und wenn nötig, muss eben mal jemand die ganze Strecke mit Kältespray abfahren. ;-)
 

Elsi29

Aktives Mitglied
Mitglied seit
24 Dez 2008
Beiträge
2,808
Punkte für Reaktionen
10
Punkte
38
Bis zur 1. TAE Dose ist dein Provider verantwortlich für die Leitung und alle davor liegenden Störungen.

Darüber zu spekulieren wo in der Leitung oder an welcher Stelle vor der 1. TAE Dose der Fehler liegen könnte, ist Spekulation und nicht deine Aufgabe.

Um Fehler und Kosten auszuschließen:
Beitreibe die Fritte an der 1. TAE Dose um auszuschließen, dass der Fehler nicht bei dir liegt. Falls weiterhin deine beschriebenen Fehler auftauchen, setze deinem Provider schriftlich eine angemessene Frist (2 Wochen) um diesen Fehler zu beheben.
 

raffaelo

Neuer User
Mitglied seit
14 Feb 2012
Beiträge
13
Punkte für Reaktionen
0
Punkte
0
Hallo,

vielen Dank für Eure Antworten. Das mit der Fritte an der ersten TAE-Dose hatte ich eh vor.

Es ist halt extrem auffällig, dass während der Frostperiode alles in Ordnung war und nun bei Tauwetter die Abbrüche sofort wieder beginnen.
Werde dass dem Provider so mitteilen und eine Frist setzen.

Gruß und besten Dank,

raffaelo
 

3CX PBX - GRATIS
Linux / Win / Cloud

Statistik des Forums

Themen
232,863
Beiträge
2,027,497
Mitglieder
350,975
Neuestes Mitglied
user7008