.titleBar { margin-bottom: 5px!important; }

[Gelöst] Nach Login regelmäßig wieder abgemeldet

Dieses Thema im Forum "Über dieses Forum" wurde erstellt von jussuf, 10 Jan. 2012.

  1. jussuf

    jussuf Mitglied

    Registriert seit:
    28 Juli 2007
    Beiträge:
    468
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Ort:
    Landbewohner
    #1 jussuf, 10 Jan. 2012
    Zuletzt bearbeitet: 10 Jan. 2012
    Aktuell passiert mir folgendes: ich melde mich an und nach eine kurzen Weile bin ich nicht mehr angemeldet, z.B. wenn ich gerade etwas geschrieben habe und die Antwort einstellen möchte.

    Liegt das irgendwo an meinen Netzkomponenten oder kann es ein allgemeins Problem sein ?
     
  2. effmue

    effmue IPPF-Promi

    Registriert seit:
    12 Dez. 2006
    Beiträge:
    5,300
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Ort:
    Hessen
    Guude,
    du hast aber den Haken bei "angemeldet bleiben" beim login gesetzt..??
    Seit wann tritt das denn auf bei dir..?
    ggf. einmal vorsorglich den Browser-Cache löschen
     
  3. wichard

    wichard IPPF-Promi

    Registriert seit:
    16 Juni 2005
    Beiträge:
    6,954
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Ort:
    Aachen
    Tritt bei mir auch seit heute (nachmittag?) auf...
     
  4. jussuf

    jussuf Mitglied

    Registriert seit:
    28 Juli 2007
    Beiträge:
    468
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Ort:
    Landbewohner
    hm, der Haken wird beim normalen Login (heute) gar nicht angezeigt, hab's gerade beim Anmelden gesehen. Allerdings dann bei der SystemBulletin-Fehlermeldung mit Anmeldungs-Aufforderung gibt's den Haken. Und es tritt bei mir seit gestern Nachmittag auf.
     
  5. Rohrnetzmeister

    Rohrnetzmeister IPPF-Promi

    Registriert seit:
    10 Okt. 2009
    Beiträge:
    4,876
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    LK Diepholz + Braunschweig / Lower Saxony
    Ich habe keine Probleme. Welchen Browser verwendet ihr?
     
  6. wichard

    wichard IPPF-Promi

    Registriert seit:
    16 Juni 2005
    Beiträge:
    6,954
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Ort:
    Aachen
    FF10.0; nach den zwischenzeitlichen Problemen ist nun aber wieder alles OK (ohne weitere Behandlung / Beachtung des Themas).
     
  7. jussuf

    jussuf Mitglied

    Registriert seit:
    28 Juli 2007
    Beiträge:
    468
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Ort:
    Landbewohner
    FF 9.01; kann die Aussage von wichard bestätigen, bei geht's jetzt auch wieder ..