.titleBar { margin-bottom: 5px!important; }

Nach Update auf 3.0.6 kein Zugriff mehr auf Box

Dieses Thema im Forum "IP-TV" wurde erstellt von omega, 25 Dez. 2006.

  1. omega

    omega Neuer User

    Registriert seit:
    27 März 2005
    Beiträge:
    66
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    BSB
    Ort:
    Augsburg
    Die Weihnachtsüberraschung war perfekt:

    Nachdem ich die ver. 3.0.6 installiert habe,
    bleibt die Box bei
    maxdome VOD wird initialisiert (Systemupdates werden gespeichert)
    stehen. Der grüne Balke ist vollkommen ausgefüllt.

    Nein, die Karte habe ich nicht geclont.

    Ich bekomme weder Zugriff auf die Box über VNC noch FTP.

    Auch mit der angeschlossenen USB-Tastatur und Maus ist kein Zugriff möglich.

    Was kann ich tun?


    Gruß
    Manfred
     
  2. Meatwad

    Meatwad Aktives Mitglied

    Registriert seit:
    1 Sep. 2006
    Beiträge:
    1,587
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    du hast die originalkarte drinne? das ist ne sandisk und da gabs schon viele probleme. nur "normalerweise" ist der grüne balken nicht da, sprich die box bleibt bei systemupdates werden geladen stehen, ohne fortschrittsbalken.


    nur das das erst nach dem update passiert ist.
    versuch mal ne andere karte
     
  3. omega

    omega Neuer User

    Registriert seit:
    27 März 2005
    Beiträge:
    66
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    BSB
    Ort:
    Augsburg
    Ich habe nun die Box aufgeschraubt und die CF in mein Notebook gesteckt und die PKFClient.exe nochmals auf die Harddisk kopiert. - Und siehe da, die Box startet wieder.
    Ich verstehe das nicht, die bereits installierte Version hatte die gleiche Dateigröße.
    Sollte vielleicht doch mal eine Copy der inzwischen ja nicht mehr originalen CF machen.
     
  4. Meatwad

    Meatwad Aktives Mitglied

    Registriert seit:
    1 Sep. 2006
    Beiträge:
    1,587
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    dann ist deine PM wohl auch nicht mehr aktuell? habe sie gerade gelesen.
    aber anfragen von dem zusenden von images ignoriere ich idR.... schön, dass es nun funktioniert