Natürliche Lichtsequenz zum Aufwachen einmalig schalten - geht nicht

respinK

Neuer User
Mitglied seit
3 Mai 2013
Beiträge
4
Punkte für Reaktionen
0
Punkte
1
Ich möchte eine Vorlage mit einmaliger Schaltung mit natürlicher Lichtsequenz zum Aufwachen anlegen.
Die Hardware ist eine 7590 in Verbindung mit einer DECT500 Lampe.
Ich kann die Vorlage problemlos anlegen, jedoch wird, egal was ich mache, die Lichtsequenz zum Einschlafen gespeichert- und auch so in der FB Oberfläche angezeigt.
Die Markierung lässt sich einfach nicht abspeichern. Er behauptet zwar Änderungen zu speichern und gibt auch keine Fehler aus, guckt man jedoch in die Vorlage ist die Markierung wieder auf dem Einschlafmodus gesprungen.

Das ganze soll eine Vorlage mit einmaliger Schaltung sein, da ich zum Aufrufen Alexa nutze. Die automatische Schaltung (nicht Vorlage!) in der FB funktioniert, soll aber nicht genutzt werden.
 

Olaf Ligor

Mitglied
Mitglied seit
21 Mai 2019
Beiträge
693
Punkte für Reaktionen
103
Punkte
43
Kann ich reproduzieren.
Da die Einrichtung der Vorlage kein Problem der Lampen-Firmware sein kann, wäre es besser, das im passenden Firmware-Thread der 7590 zu posten, auch wenn der schon reichlich vollgemüllt wurde.
 

stsoft

Aktives Mitglied
Mitglied seit
1 Okt 2005
Beiträge
2,036
Punkte für Reaktionen
53
Punkte
48
Das ist 'nur' ein Anzeigefehler beim erneuten bearbeiten. Beim Erstellen wird es richtig gespeichert und funktioniert bei mir auch.
 

Olaf Ligor

Mitglied
Mitglied seit
21 Mai 2019
Beiträge
693
Punkte für Reaktionen
103
Punkte
43
Jetzt habe ich das mal testen wollen mit meiner Telekom-Lampe und hatte leider keine Geduld zu warten, ob die Sequenz in der richtigen Richtung läuft. Aber die Vorlage lässt die Lampe mit Rot beginnen - was nur am Ende einer tropischen (wegen 15 Minuten) Sonnenuntergangs-Sequenz perfekt wäre - und verstellt die Lampe dauerhaft auf Rot. Da die Anfangs-Helligkeit mit der zuvor eingestellten übereinstimmt, vermute ich mal, dass diese Vorlage absolut gar nicht mit der Telekom-Lampe funktioniert.
 

respinK

Neuer User
Mitglied seit
3 Mai 2013
Beiträge
4
Punkte für Reaktionen
0
Punkte
1
Ich habe das ganze jetzt auch noch mal getestet. Scheinbar hat sich beim testen einer neu angelegten Vorlage entweder etwas überschnitten, oder ich habe mehrmals abgespeichert.
Es sieht für mich so aus, als ob eine neu angelegte Vorlage tatsächlich als Aufgang gespeichert wird. Wenn man die Vorlage dann öffnet ist allerdings Untergang gekennzeichnet. Falls man das dann korrigieren will, den Aufgang markiert und speichert... *Poff* Alles im Mors.
Also schon mehr als ein Anzeigefehler aber die Methode mit Anlegen & Speichern und danach nichts mehr ändern funktioniert auch.
 

Erhalten Sie 3CX für 1 Jahr kostenlos!

Gehostet, in Ihrer privaten Cloud oder on-Premise! Ganz ohne Haken. Geben Sie Ihren Namen und Ihre E-Mail an und los geht´s:

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.
oder via