Netgear XEB 1004 mit Fritzbox 7270

Schnulle

Neuer User
Mitglied seit
17 Apr 2009
Beiträge
27
Punkte für Reaktionen
0
Punkte
0
Hallo ihr viele,
ich habe mir das 4-port Powerline system von Netgear zugelegt um meine TV/HIFI Geräte mit ins Netz zu bringen.
Das installieren fällt ja kaum ins Gewicht, dennoch auf alle möglichkeiten (z.B. keine Steckerleisten zu verwenden) geachtet.

Nun zeigt meine Fritzbox das Problem, dass wenn ich den Powerline Stecker in die Steckdose stecke, kommt die Fritze nicht mehr aus einer Reeboot schleife raus.

Nehme ich den Powerline wieder raus, ist alles gut.

Sitzte hier seit einer Stunde und verzweifel langsam.

Habe eine Fritzbox 7270 V2 mit aktueller Firmware.

Kann wer helfen?
 
Wenn Dein Powerline noch nicht so alt ist und Du es regulär gekauft hast, dann könnte eventuell ein Umtausch helfen.
Bei mir läuft ein Devolo Pärchen ohne jede Probleme.
 
Das Powerline ist nagelneu. Gestern abend nocheinmal versucht, wieder Fritze abgestürzt.
Werd mal die Fritzbox neu aufsetzten und dann mal versuchen!
 

Zurzeit aktive Besucher

Statistik des Forums

Themen
244,532
Beiträge
2,214,138
Mitglieder
371,045
Neuestes Mitglied
musti14
Holen Sie sich 3CX - völlig kostenlos!
Verbinden Sie Ihr Team und Ihre Kunden Telefonie Livechat Videokonferenzen

Gehostet oder selbst-verwaltet. Für bis zu 10 Nutzer dauerhaft kostenlos. Keine Kreditkartendetails erforderlich. Ohne Risiko testen.

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.