.titleBar { margin-bottom: 5px!important; }

Neu geliefertes AVM FRITZ! Fon MT-D überzeugt noch nicht! - Oder?

Dieses Thema im Forum "Fritz!Mini, M2, MT-C, MT-D, MT-F, C3, C4, C5, C6" wurde erstellt von technik-freak, 16 März 2009.

  1. technik-freak

    technik-freak Neuer User

    Registriert seit:
    10 Aug. 2007
    Beiträge:
    118
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    #1 technik-freak, 16 März 2009
    Zuletzt bearbeitet: 16 März 2009
    Hallo,
    ich hatte am vergangenem Freitag nach einer langen Zeit des Wartens endlich mein neues Fritz!Fon MT-D geliefert bekommen.
    Es hat die SN: X092.00.xxx.xxx - "Ist somit ganz frisch gefertigt!"

    Nur leider bin ich trotz akt. Labor-Firmware "Neues für die Nutzer des FRITZ!Fon MT-D - Version 54.04.97-13806" sowie ein Update des MT-Ds auf Version 1.73 ehr unzufrieden.

    Ich finde das:
    - Ein extrem lautes Rauschen, Surren ständig zu vernehmen ist - Für einen selbst ist dies während der Telefonate extrem störend.
    - Der Lautsprecher des Hörers teils recht unsauber klingt - man könnte meinen er schrebbelt - schlägt irgendwo an. Die Hörerlautstärke steht aber nur auf "Stufe 2".
    - Trotz eingetragener eMail Adresse bekomme ich die Info, dass ich unter http://fritz.box/ die eMail Adressen einrichten soll.
    - Selbiges tritt mit RSS Feeds auf.
    - Der Standard Klingelton klingt irgendwie blechern!
    - Ich habe so das Gefühl, dass die DECT Verbindungsqualität schlechter ist (man bekommt z.B. nur 3-4 Striche angezeigt, obwohl ich 2 m entfernt von der 7270 sitze)
    usw.

    Weiß nun nicht, ist dieses MT-D wieder defekt? - Hatte meins Ende Dezember wegen div. Problemen zurückgegeben.

    Kämpft AVM noch mit irgendwelchen Fehlern? - Gibt es gar noch Qualitätsprobleme?

    Ehrlich gesagt irgendwie überzeugt mich das MT-D so nicht!

    Was habt Ihr für Erfahrungen mit den neu gelieferten Mobilteilen gemacht?
     
  2. taz2001

    taz2001 Neuer User

    Registriert seit:
    17 Nov. 2006
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo
    hatte auch das Problem mit der e-Mail Adresse und dem leichten Grundrauschen.
    Lösche das MT-D aus der Fritz-Box, mach am MT-D ein Reset und melde es neu an. Dann sollte alles klappen.

    Gruß
    Ralf
     
  3. technik-freak

    technik-freak Neuer User

    Registriert seit:
    10 Aug. 2007
    Beiträge:
    118
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Das hab ich gestern bereits mehrmals durchgeführt. Mobilteil abgemeldet, MT-D zurückgesetzt und sogar die 7270 "neu gestartet". Leider ohne Erfolg.
    Als ein "leichtes Grundrauschen" würde ich das nicht bezeichnen. Es ist immer deutlich hörbar, selbst wenn gesprochen wird - dies empfinde ich als störend
     
  4. eli58

    eli58 Neuer User

    Registriert seit:
    12 Jan. 2007
    Beiträge:
    82
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Probiere doch mal 2 Mail-Adressen einzutragen. Villeicht klappt es ja dann. Bei meinem MT-D muss ich zwingend 2 Mailadressen eintragen, trage ich nur eine ein, wird überhaupt keine angezeigt. Warum auch immer ??
    mfG
     
  5. technik-freak

    technik-freak Neuer User

    Registriert seit:
    10 Aug. 2007
    Beiträge:
    118
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Danke!
    Bei 2 eingetragenen eMail Adressen funktioniert es jetzt! - Komisch!
    Bleibt da noch das ein oder andere Problem!
    Wollte jetzt am Wochenende die FRITZ!Box sowie das Mobilteil auf Werkseinstellung zurücksetzen und alles kompl. neu per Hand eingeben.
    Hoffe damit noch den ein oder anderen Fehler ausmerzen zu können.
    Gruß
    Jens
     
  6. Bommel_0507

    Bommel_0507 IPPF-Promi

    Registriert seit:
    9 Mai 2007
    Beiträge:
    5,224
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    51° 19′ N, 06° 33′ O
    Berichte bitte mal darüber, ob dann das Problem mit einer E-Mail-Adresse beseitigt wurde. Ich verfolge diesen Thread schon von Anbeginn mit. Das Problem und mögliche Lösungen könnte dann in diesem HowTo mit nachgetragen werden. Danke... :)

    Gruß Bommel
     
  7. eli58

    eli58 Neuer User

    Registriert seit:
    12 Jan. 2007
    Beiträge:
    82
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Ich habe schon mal einen Reset der Box und des Telefons wegen der bei mir bescheidenen Sprach-Qualität gemacht. Der Fehler ?? betreffs des eintragens der zwei Mailadressen ist bestehen geblieben.
    Ich habe einfach eine nicht benutzte Mailadresse eingetragen.
    mfG eli
     
  8. technik-freak

    technik-freak Neuer User

    Registriert seit:
    10 Aug. 2007
    Beiträge:
    118
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    So - habe das FRITZ!Fon MT-D heute erneut bei Amazon reklamiert - Sorry, aber mit den Mängeln will und kann ich nicht leben!
    Telefonieren macht so keinen Spaß! - Das Rauschen, Surren war zeitweilig so stark, dass man den Gesprächspartner fast gar nicht mehr verstanden hat.
    Bin mal gespannt, wie lange ich jetzt auf Ersatz warten muss.
    Wenn das nächste FRITZ!Fon MT-D nicht wesentlich besser ist, leg ich das Thema "MT-D" zu den Akten. Dann bekommt AVM mit dem FRITZ!Fon MT-F eine neue Chance.
     
  9. Harryblond

    Harryblond Neuer User

    Registriert seit:
    16 Apr. 2008
    Beiträge:
    67
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    @technik-freak
    ich glaube nicht das, das Problem mit einem neuen Gerät gelöst wird, weil ich habe das gleiche Problem, ich denke nicht das alle Geräte defekt sind.
    Das Gerät ist kein Vergleich mit Siemens Gigaset.
     
  10. juliar

    juliar Neuer User

    Registriert seit:
    18 Dez. 2008
    Beiträge:
    41
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ich denke schon das es zum Teil an defekten Geräten liegt. Zumindest gab es hier im Forum schon Leute die nach dem Austausch ein rauschfreies MT-D hatten soweit ich mich erinnere.

    Scheint aber wohl eher von Mister Zufall abzuhängen ob es rauscht oder nicht. Hatte gehofft das die neueren Geräte diesen Mangel nicht mehr aufweisen. Aber das hört sich ja hier nicht so an.

    Plage mich ja auch schon seit November mit dem Rauschen herum und habe meine beiden Geräte nun zu AVM geschickt. Melde mich nochmal wenn ich reparierte/ausgetauschte Geräte bekomme ob es besser geworden ist.

    Eigentlich sollten alle Leute ihre rauschenden MT-Ds solange immer wieder als defekt zum Händler / zu AVM geben bis die da endlich mal aufwachen. :mad:

    Oder eine großzügige Umtausch-Aktion zum MT-F falls dieses denn besser ist. Man wird ja noch träumen dürfen..... :)

    Gruß,
    Julia
     
  11. juliar

    juliar Neuer User

    Registriert seit:
    18 Dez. 2008
    Beiträge:
    41
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo zusammen,

    hab heute zwei neue MT-Ds von AVM erhalten. Da kann man nix sagen gegen den Support. Hatte die Teile Montag erst losgeschickt. :)

    Also das Rauschen ist definitiv deutlich besser geworden. Es ist zwar noch ganz leise im Hintergrund etwas zu hören, aber im Gespräch hört man dies nicht mehr.

    Werde das Ganze die nächsten Tage weiter beobachten, aber im Moment würde ich sagen das Einschicken hat sich definitiv gelohnt.

    Prod.-Datum ist übrigens KW11.

    Gruß,
    Julia
     
  12. Kat-CeDe

    Kat-CeDe Mitglied

    Registriert seit:
    12 Sep. 2006
    Beiträge:
    567
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Beruf:
    Programmierer
    Ort:
    Etelsen
    Hi,
    ich habe mein MT-D jetzt seit einer Woche und bin eigentlich positiv überrascht. Nach den Berichten hier wollte ich nur mal testen. Bisher keine Probleme. Mail geht, RSS geht (nur 5 Feeds:-() und telefonieren konnte ich bisher auch ohne Rauschen oder Knacksen. Schon 3 Tage nicht in der Ladestation gewesen und immer noch 3 Striche.

    Mein Fazit bisher MT-D ist mehr Telefon als das Mini hat aber weniger Spielpotential.

    Ralf
     
  13. Nappi16

    Nappi16 Neuer User

    Registriert seit:
    9 Nov. 2008
    Beiträge:
    62
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Soo, habe seit 3 Tagen nun auch meine "Mini" durch ein MT-D ersetzt. Und bin nen bisschen entäuscht.

    Ich sitze in ein und dem Selben Raum mit der FritzBox, und habe NICHT volle anzeige bei der Empfangsstärke, das ist schon ein bisschen entäuschend. Ansonsten ist das Telefonieren ok, und die restlichen "Spielerreien" auch.

    Ich werd das Telefon vielleicht mal Tauschen lassen. Denn sonst bin ich an sich recht zufrieden.
     
  14. laserjet

    laserjet Mitglied

    Registriert seit:
    5 Jan. 2005
    Beiträge:
    242
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Empfangsanzeige

    Hallo

    Die Empfangsanzeige am MT-D ist ein Schätzinstrument.
    Das kannst es auf die Fritzbox legen und du wirst immer noch
    nur vier Balken bekommen.
    Der Clou ist, wenn ich damit nach draußen gehe und es mir
    drei Balken anzeigt aber schon jeglichen Kontakt zur Basis verloren
    hat. Reichweite ist mit einem Siemens Dect Telefon nicht zu vergleichen.

    laserjet
     
  15. Kat-CeDe

    Kat-CeDe Mitglied

    Registriert seit:
    12 Sep. 2006
    Beiträge:
    567
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Beruf:
    Programmierer
    Ort:
    Etelsen
    Hi,
    also ich habe im gesamten Haus über 2 Stockwerke alle 5 Balken. Vielleicht hatte ich Glück aber ich kann immer noch nicht klagen.

    Ralf
     
  16. ChrischMan

    ChrischMan Neuer User

    Registriert seit:
    1 Okt. 2006
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    meins Fritz!Fon funktioniert eigentlich ganz gut. Bislang keine Verständigungsprobleme. Der Reichweite ist bei meinem alten Siemens allerdings wesentlich besser. Dafür war es damals auch um einiges teurer.

    Gruß,
    ChrischMan
     
  17. technik-freak

    technik-freak Neuer User

    Registriert seit:
    10 Aug. 2007
    Beiträge:
    118
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hatte mein vermutlich def. FRITZ!Fon MT-D vor einigen Tagen wieder nach Amazon geschickt und "Ersatz beantragt". - Hatte darüber hier berichtet.
    Nun habe ich gestern eine Gutschriftsbestätigung des Kaufpreises für das vor nicht einmal vor 4 Wochen bezogene FRITZ!Fon MT-D erhalten.

    Warum frag ich mich nun?
    Das MT-D soll lt. Amazon Homepage ab 8. April wieder lieferbar sein - Vielleicht dann wohl doch nicht?!?! - Oder weiß Amazon hier vielleicht gar mehr?

    Weiß nun nicht, was ich machen soll - warte ich noch, oder order ich nochmals ein FRITZ!Fon MT-D. Eigentlich gefällt mir das Telefon und dessen Funktionen wie eMail Abruf, RSS,...... sehr.