.titleBar { margin-bottom: 5px!important; }

neue FW *65: klappt bei jemandem ENUM.Lookup

Dieses Thema im Forum "FRITZ!Box Fon: Telefonie" wurde erstellt von JSchling, 17 Juni 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. JSchling

    JSchling Gesperrt

    Registriert seit:
    21 Sep. 2004
    Beiträge:
    1,543
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    ja eigentlich steht schon alles oben in der Ueberschrift
    Ich denk mal ich bin nicht der erste, der die Zeile ENUM-irgendwas in der voip.cfg gefunden hat.
    Wenn ich die Option auf YES setze wird auch ein Enu-Lookup gemacht, sieht man via Telnet und sollte auf meinen Sipgateaccount routen, aber es kommt unheimlich lange nichts und dann der Anrufbeantworter von Sipgate :(
    es liegt aber irgendwie auch nicht an Sipgate: waehle ich die in meiner Enum-Domain konfigurierte Sipgate-SIP-URI direkt an klingelt es auch an Fon 2. Es klingelt genauso, wenn ich meine Sipgate Festnetznummer anrufe, nur via Enum-Lookup will es nicht klingeln, auch wenn man im Telnetfenster sieht, dass alles korrekt ist, was die Sipgate-SIP-URI angeht, es kommt ja auch an bei Sipgate, aber nur auf dem AB

    BTW: die Internet-LED ist immer noch am Blinken, sobald mein Purtel-Konto aktiviert ist, auch die Aenderung in der voip.cfg vonwegen mwi-irgendwas = no hat daran nichts geaendert. Und es liegt an diesem Account, deaktiviere ich Purtel hoert es auf zu blinken
     
  2. rollo

    rollo IPPF-Promi

    Registriert seit:
    5 Juli 2004
    Beiträge:
    8,266
    Zustimmungen:
    1
    Punkte für Erfolge:
    38
    Ort:
    JO30SK
    siehe auch hier

    jo
     
Status des Themas:
Es sind keine weiteren Antworten möglich.