[Problem] neue interne Rufnummer wird nicht registriert

Phantomias2501

Neuer User
Mitglied seit
19 Dez 2010
Beiträge
163
Punkte für Reaktionen
5
Punkte
18
Hallo zusammen,

ich habe hier eine be.IP Plus mit aktuellster Firmware und einem Gigaset N670IP Pro im Einsatz.
Angeschlossen ist diese an einem Mehrgeräte Anschluss der Telekom mit 10 Rufnummern.

Ich habe neue DECT Endgeräte aus der Gigaset Pro Serie gekauft und möchte diese nun als zusätzliche Geräte einrichten.

Unter Nummerierung - Benutzereinstellungen habe ich neue Benutzer angelegt. Soweit, so gut.
Unter Endgeräte - andere Telefone - VOIP ist der Gigaset N670IP Pro DECT Sender angelegt und hat aktuell 6 interne Rufnummern registriert. Über "Bearbeiten" füge ich die 3 neu eingerichteten Benutzer mit hinzu. Doch die Registrierung erfolgt nicht. Es bleibt beim roten X für die drei neuen internen Rufnummern.
Die Lizenzzuordnung sagt, Zugewiesen 7, verwendet 6 von 20.

Im Gigaset N670IP Pro sind die Benutzer eingerichtet, werden aber nicht registriert.

Jemand eine Idee?
 
Zuletzt bearbeitet:

Erhalten Sie 3CX für 1 Jahr kostenlos!

Gehostet, in Ihrer privaten Cloud oder on-Premise! Ganz ohne Haken. Geben Sie Ihren Namen und Ihre E-Mail an und los geht´s:

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.
oder via

IPPF im Überblick

Neueste Beiträge

Website-Sponsoren


Kontaktieren Sie uns bei Interesse