[Problem] neue interne Rufnummer wird nicht registriert

Phantomias2501

Neuer User
Mitglied seit
19 Dez 2010
Beiträge
167
Punkte für Reaktionen
6
Punkte
18
Hallo zusammen,

ich habe hier eine be.IP Plus mit aktuellster Firmware und einem Gigaset N670IP Pro im Einsatz.
Angeschlossen ist diese an einem Mehrgeräte Anschluss der Telekom mit 10 Rufnummern.

Ich habe neue DECT Endgeräte aus der Gigaset Pro Serie gekauft und möchte diese nun als zusätzliche Geräte einrichten.

Unter Nummerierung - Benutzereinstellungen habe ich neue Benutzer angelegt. Soweit, so gut.
Unter Endgeräte - andere Telefone - VOIP ist der Gigaset N670IP Pro DECT Sender angelegt und hat aktuell 6 interne Rufnummern registriert. Über "Bearbeiten" füge ich die 3 neu eingerichteten Benutzer mit hinzu. Doch die Registrierung erfolgt nicht. Es bleibt beim roten X für die drei neuen internen Rufnummern.
Die Lizenzzuordnung sagt, Zugewiesen 7, verwendet 6 von 20.

Im Gigaset N670IP Pro sind die Benutzer eingerichtet, werden aber nicht registriert.

Jemand eine Idee?
 
Zuletzt bearbeitet:

Zurzeit aktive Besucher

Statistik des Forums

Themen
241,017
Beiträge
2,156,071
Mitglieder
365,259
Neuestes Mitglied
Ultraplex
Holen Sie sich 3CX - völlig kostenlos!
Verbinden Sie Ihr Team und Ihre Kunden Telefonie Livechat Videokonferenzen

Gehostet für bis zu 10 Nutzer dauerhaft kostenlos. Gehostet ab 10 Nutzer und selbst verwaltet im ersten Jahr kostenlos. Ohne Risiko testen!

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.