Oft Abbruch der Serververbindung!?

dp.h

Mitglied
Mitglied seit
3 Aug 2008
Beiträge
251
Punkte für Reaktionen
0
Punkte
0
Hallo,
ich habe in Holland ein C475IP an einen Switch gehängt, der wiederum an einem Tele2-Router/Modem hängt. Alles funktioniert soweit gut, jedoch kommt zwischendurch immer die Meldung, dass die Serveranmeldung fehlschlägt. Ich verwende Sipgate und Budgetphone. Dann hilft nur Stromstecker ziehen und wieder einstecken.
Am Router habe ich die feste IP d. telefons als DMZ eingestellt, so dass es nicht an den Ports liegen sollte.
Ich habe schon öfter gelesen, dass es bei vielen Leuten Probleme nach einer Zwangstrennung gibt. Ich weiss jedoch nicht, ob der Anbieter eine Zwangstrennung macht, denn die IP ist immer die gleiche!
Mit einem Sipura SPA-1001 gab es bisher eigentlich keine Probleme (außer einmal ein Verbindungsabbruch) ... Ich würde aber gerne das Siemens verwenden. Hat jemand eine Ahnung, was ich noch umstellen kann? Habe wie gesagt feste IP eingestellt und "Random Ports".

PS... Die fehlgeschlagene Anmeldung passiert alle paar Tage mal!
Danke für Hilfe!
 

Zurzeit aktive Besucher

Keine Mitglieder online.

Neueste Beiträge

Statistik des Forums

Themen
241,030
Beiträge
2,156,251
Mitglieder
365,273
Neuestes Mitglied
Dan777
Holen Sie sich 3CX - völlig kostenlos!
Verbinden Sie Ihr Team und Ihre Kunden Telefonie Livechat Videokonferenzen

Gehostet für bis zu 10 Nutzer dauerhaft kostenlos. Gehostet ab 10 Nutzer und selbst verwaltet im ersten Jahr kostenlos. Ohne Risiko testen!

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.