Ping Probleme bei aktiviertem WLAN

Atze_24

Neuer User
Mitglied seit
4 Sep 2008
Beiträge
8
Punkte für Reaktionen
0
Punkte
0
Moin Moin zusammen,

ich habe mit meiner 7270 ein "kleines" Problem.

Wenn ich WLAN aktiviert habe, hängt mein Ping regelmäßig.
Grundsätzlich ist er bei "<1ms" aber alle regelmäßig, so ca. alle 10 pings ist ein ausreisser dabei.

Code:
Antwort von 192.168.178.1: Bytes=32 Zeit=52ms TTL=64
Antwort von 192.168.178.1: Bytes=32 Zeit<1ms TTL=64
Antwort von 192.168.178.1: Bytes=32 Zeit<1ms TTL=64
Antwort von 192.168.178.1: Bytes=32 Zeit<1ms TTL=64
Antwort von 192.168.178.1: Bytes=32 Zeit<1ms TTL=64
Antwort von 192.168.178.1: Bytes=32 Zeit<1ms TTL=64
Antwort von 192.168.178.1: Bytes=32 Zeit<1ms TTL=64
Antwort von 192.168.178.1: Bytes=32 Zeit<1ms TTL=64
Antwort von 192.168.178.1: Bytes=32 Zeit<1ms TTL=64
Antwort von 192.168.178.1: Bytes=32 Zeit<1ms TTL=64
Antwort von 192.168.178.1: Bytes=32 Zeit<1ms TTL=64
Antwort von 192.168.178.1: Bytes=32 Zeit<1ms TTL=64
Antwort von 192.168.178.1: Bytes=32 Zeit=85ms TTL=64
Antwort von 192.168.178.1: Bytes=32 Zeit<1ms TTL=64
Antwort von 192.168.178.1: Bytes=32 Zeit<1ms TTL=64
Antwort von 192.168.178.1: Bytes=32 Zeit<1ms TTL=64
Antwort von 192.168.178.1: Bytes=32 Zeit<1ms TTL=64
Antwort von 192.168.178.1: Bytes=32 Zeit<1ms TTL=64
Antwort von 192.168.178.1: Bytes=32 Zeit<1ms TTL=64
Antwort von 192.168.178.1: Bytes=32 Zeit<1ms TTL=64
Antwort von 192.168.178.1: Bytes=32 Zeit<1ms TTL=64
Antwort von 192.168.178.1: Bytes=32 Zeit=54ms TTL=64
Antwort von 192.168.178.1: Bytes=32 Zeit<1ms TTL=64
Antwort von 192.168.178.1: Bytes=32 Zeit<1ms TTL=64
Antwort von 192.168.178.1: Bytes=32 Zeit<1ms TTL=64
Antwort von 192.168.178.1: Bytes=32 Zeit<1ms TTL=64
Antwort von 192.168.178.1: Bytes=32 Zeit<1ms TTL=64
Antwort von 192.168.178.1: Bytes=32 Zeit<1ms TTL=64
Antwort von 192.168.178.1: Bytes=32 Zeit<1ms TTL=64
Antwort von 192.168.178.1: Bytes=32 Zeit=112ms TTL=6
Antwort von 192.168.178.1: Bytes=32 Zeit<1ms TTL=64
Antwort von 192.168.178.1: Bytes=32 Zeit<1ms TTL=64
Antwort von 192.168.178.1: Bytes=32 Zeit<1ms TTL=64
Antwort von 192.168.178.1: Bytes=32 Zeit<1ms TTL=64
Antwort von 192.168.178.1: Bytes=32 Zeit<1ms TTL=64
Antwort von 192.168.178.1: Bytes=32 Zeit<1ms TTL=64
Antwort von 192.168.178.1: Bytes=32 Zeit<1ms TTL=64
Antwort von 192.168.178.1: Bytes=32 Zeit=65ms TTL=64
Antwort von 192.168.178.1: Bytes=32 Zeit<1ms TTL=64
Antwort von 192.168.178.1: Bytes=32 Zeit<1ms TTL=64
Antwort von 192.168.178.1: Bytes=32 Zeit<1ms TTL=64
Antwort von 192.168.178.1: Bytes=32 Zeit<1ms TTL=64
Antwort von 192.168.178.1: Bytes=32 Zeit<1ms TTL=64
Antwort von 192.168.178.1: Bytes=32 Zeit<1ms TTL=64
Antwort von 192.168.178.1: Bytes=32 Zeit<1ms TTL=64
Antwort von 192.168.178.1: Bytes=32 Zeit<1ms TTL=64
Antwort von 192.168.178.1: Bytes=32 Zeit=34ms TTL=64

Wenn ich WLAN deaktiviere bleibt er konstant bei <1ms

Hat schonmal jemand soetwas gehabt?
PS: Der Ping läuft über Ethernet.. und am WLAN ist zur Zeit kein gerät angeschlossen. (nur gelegentlich)

Gruß Atze
 

Atze_24

Neuer User
Mitglied seit
4 Sep 2008
Beiträge
8
Punkte für Reaktionen
0
Punkte
0
hmm.. seh grad... falscher thread.. vllt. kann das ja mal jemand verschieben :-/

sry

[Erledigt, Novize]
 

Erhalten Sie 3CX für 1 Jahr kostenlos!

Gehostet, in Ihrer privaten Cloud oder on-Premise! Ganz ohne Haken. Geben Sie Ihren Namen und Ihre E-Mail an und los geht´s:

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.
oder via

IPPF im Überblick

Neueste Beiträge

Website-Sponsoren


Kontaktieren Sie uns bei Interesse