[Erledigt] Ping Zeiten bei O2 DSL All-in S DSL* 8.000 KBit/s

zeeschplitz

Neuer User
Mitglied seit
2 Mai 2004
Beiträge
179
Punkte für Reaktionen
0
Punkte
16
Habe wegen der Moblil Flat obenstehenden Vertrag bestellt. ISDN über den Zwangsrouter
funktioniert so lala aber die Ping Zeiten beim Netz Zugang sind so miserabel, daß ich
Sipgate oder andere VoIP nicht nutzen kann. Ping z. Bsp. zu Google ist 35 bis 40 mSec und
es gehen regelmäßig Pakete verloren.

Beschwerden beim O2 Service kann ich deshalb wohl vergessen (?)
habe aber irgendwelche dubiosen Priorisierungen des Zwangsrouters in Verdacht.
Gibt es einen Weg an die Sip Anmeldedaten ranzukommen ?
 
Zuletzt bearbeitet:

andiling

IPPF-Promi
Mitglied seit
19 Jun 2013
Beiträge
5,975
Punkte für Reaktionen
1
Punkte
0
Wenn es Probleme generell mit dem Internet gibt und Du den Router von o2 nutzt, würde ich die Störung melden, um erstmal zu sehen wo der Fehler ist...
 

KunterBunter

IPPF-Urgestein
Mitglied seit
12 Okt 2005
Beiträge
26,008
Punkte für Reaktionen
543
Punkte
113
Ein Ping von 40 ms zu Google ist für VoIP nicht relevant, aber trotzdem ausreichend.
 

andiling

IPPF-Promi
Mitglied seit
19 Jun 2013
Beiträge
5,975
Punkte für Reaktionen
1
Punkte
0
Das ist richtig, ich hatte Sipgate auch schon mit 600 ms in China laufen und es ging ganz gut, wenn man sich der leichten Verzögerung bewusst war.

Aber Paketverluste von Zeit zu Zeit waren damals eine Herausforderung...
 

zeeschplitz

Neuer User
Mitglied seit
2 Mai 2004
Beiträge
179
Punkte für Reaktionen
0
Punkte
16
habe etwa 20-30% Paketverluste und das ist unbrauchbar
Habe das nun doch beim Service gemeldet. Die Fernwartung
hat 9 und 14 dB Leitungsdämpfung abgelesen und das ist ja
recht gut. Von den 8000kbit waren aber nur 4000 erreichbar
und das alleine passt schon nicht. Der Service hat wohl den
DSLAM zurückgeset - seither wählt sich das Modem gar nicht
mehr ein ....
 

andiling

IPPF-Promi
Mitglied seit
19 Jun 2013
Beiträge
5,975
Punkte für Reaktionen
1
Punkte
0
Kamen den früher mal effektiv 8000 oder mehr an?
 

zeeschplitz

Neuer User
Mitglied seit
2 Mai 2004
Beiträge
179
Punkte für Reaktionen
0
Punkte
16
die 8000 weis ich nicht - interessieren mich auch nicht wirklich nachdem es sowieso eine Zwangsbremse auf 2000 gibt.
Aber auch die hat bei mir noch nie angesprochen. Seit dem Reset auf dem Amt konnte ich mich zuerst gar nicht mehr
einwählen. Heute geht es wieder. Die Pingzeit liegt jetzt aber bei 56mSec was wirklich schwach ist. Bei Einwahl
über die Telekom sind es heute aber auch 25mS wo die Telekom sonst immer so 10mSec geschafft hat.

Relevant erscheint aber, daß ich jetzt trotz langer Pingzeiten keine Paketverluste mehr beobachten kann.
Alles in allem nciht gerade berauschender Service von O2. VoIP über meine Asterisk Anlage läuft jetzt
aber immerhin! Hurraah - mal sehen wie lange.
 
Zuletzt bearbeitet:

Erhalten Sie 3CX für 1 Jahr kostenlos!

Gehostet, in Ihrer privaten Cloud oder on-Premise! Ganz ohne Haken. Geben Sie Ihren Namen und Ihre E-Mail an und los geht´s:

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.
oder via