.titleBar { margin-bottom: 5px!important; }

Problem: FB7170 sendet nicht SDP-Paket

Dieses Thema im Forum "FRITZ!Box Fon: Telefonie" wurde erstellt von gwojtal, 17 März 2009.

  1. gwojtal

    gwojtal Neuer User

    Registriert seit:
    21 Juni 2008
    Beiträge:
    29
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    #1 gwojtal, 17 März 2009
    Zuletzt von einem Moderator bearbeitet: 17 März 2009
    Hallo,

    ich habe ein Problem mit FB7170/en/A/.67 . Die Box sendet die "erste SDP Paket" nicht. Mein Voipanbieter sagt, dieses Paket muß gesendet werden, wenn ich meine Probleme lösen möchte.

    Meine Konfiguration:

    Code:
    enabled = yes;
    username = "xxxx"
    authname = "";
    passwd = "xxxx"
    registrar = "sip.tlenofon.pl";
    ttl = 30m;
    sipping_enabled = no;
    sipping_interval = 1m;
    name = "xxxx";
    dtmfcfg = dtmfcfg_automatic;
    register_failwaitmax = 1m;
    stunserver = "stun.tlenofon.pl";
    stunserverport = 3478;
    use_internat_calling_numb = no;
    is_nat_aware = no;
    localip = 0.0.0.0;
    ignore_received_header = no;
    clirtype = clir_displayname;
    colptype = colp_none;
    only_one_dialog = no;
    presence_supported = no;
    mwi_supported = yes;
    ccbs_supported = no;
    reg_support = regsupport_auto;
    tx_packetsize_in_ms = 20;
    xrtp_periodic = 0;
    reject_refer = yes;
    no_register_fetch = no;
    do_not_register = no;
    only_call_from_registrar = no;
    outboundproxy = "sip.tlenofon.pl";
    outboundproxy_without_route_header = no;
    dditype = ddi_none;
    ddireception = "";
    backup_wanted = no;
    use_session_timer = no;
    use_rport = yes;
    add_rtpmap_for_all_codecs = yes;
    answer_only_one_codec = no;
    without_annexb_no = no;
    without_annexb_no = no;
    srtp_supported = no;
    use_488_for_no_t38 = no;
    g726_via_rfc3551 = no;
    
    Was soll ich tun?