Problem - höre nichts mehr, gesprächspartner auch nicht.

TobiJa

Neuer User
Mitglied seit
22 Sep 2006
Beiträge
1
Punkte für Reaktionen
0
Punkte
0
Hallo, ich bin neu im Forum und ein noch unerfahrener Nutzer von VoIP.

Bei freenet-iphone hat bis Donnerstag noch alles funktioniert. Seit Freitag (gestern) aber nicht mehr:
Werde ich von extern (o2 und eplus) auf meiner freenet FN-Nr. (02302-9719xxx) angerufen kingelt es, gehe ich ans Telefon höre ich nichts, der anrufer hört mich auch nicht. Rufe ich nach extern (o2-Genion-Festnetznummer) an scheitert die Sprachübertragung ebenfalls.

Aber drücke ich eine Zifferntaste an meinem Telefon dann hört der Anrufer den Mehrfrequenzton! Also besteht eine Verbindung, nur die Sprache wird nicht übertragen, DTMF-töne (einseitig) aber schon.

Rufe ich 0311 an kommt die freenet-ansage a la "... günstig telefonieren über das internet" - Update: klappt seit heute(Samstag) ca. 14:30 - 14:45 auch nicht mehr.

Routerproblem kann ich auf meiner Seite ausschliessen, hab den Zxyel mal direkt via Modem ins inet einwählen lassen.
Hardware kann es auch nicht sein, da sipgate ja weiterhin funktioniert.

Jemand ne idee was da los ist, und wie ich das wieder ans laufen bekomme?

mfg

update: Hab mal was an den Einstellungen meines Zyxels rumgespielt. Und siehe da: nur mit der einstellung "G.729 only" funktioniert es momentan (noch/wieder?).
Aber bis vorgestern ging es noch mit G.711!
seltsam...
 
Zuletzt bearbeitet:

Zurzeit aktive Besucher

Statistik des Forums

Themen
241,794
Beiträge
2,170,438
Mitglieder
366,556
Neuestes Mitglied
CarstenJ
Holen Sie sich 3CX - völlig kostenlos!
Verbinden Sie Ihr Team und Ihre Kunden Telefonie Livechat Videokonferenzen

Gehostet oder selbst-verwaltet. Für bis zu 10 Nutzer dauerhaft kostenlos. Keine Kreditkartendetails erforderlich. Ohne Risiko testen.

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.