Problem mit BT 101

GOS_EM

Neuer User
Mitglied seit
16 Sep 2006
Beiträge
3
Punkte für Reaktionen
0
Punkte
0
Habe mir ein BT 101 gekauft, angeschlossen an eine FritzBox und versucht, es über firefox zum Telefonieren über 1&1 zu konfigurieren. Kontakt war da,hat aber nicht geklappt. Bin da ein ziemlicher Anfänger und halt etwas ungeduldig.

Nach mehrmaligem ein- und ausstecken der Stromverbindung geht nun nichts mehr. Das Display leuchtet zwar blau und es blinkt die rote Leuchte neben dem Menü-Button in gleichen Abständen 2mal kurz, aber ansonsten tut sich nichts. Hat jemand einen Tipp wie ich das Gerät wieder aktivieren kann?
 

cedrus

Neuer User
Mitglied seit
2 Sep 2004
Beiträge
61
Punkte für Reaktionen
0
Punkte
0
bei mir blinkt der Display auch die ganze Zeit!! Hilfe...
 

GOS_EM

Neuer User
Mitglied seit
16 Sep 2006
Beiträge
3
Punkte für Reaktionen
0
Punkte
0
habe das Gerät an den Versender zurückgeschickt und erwarte das Ersatzgerät. Thema ist damit für mich zunächst erledigt.
 

Zurzeit aktive Besucher

Neueste Beiträge

Statistik des Forums

Themen
242,253
Beiträge
2,178,338
Mitglieder
367,253
Neuestes Mitglied
Elronmcg
Holen Sie sich 3CX - völlig kostenlos!
Verbinden Sie Ihr Team und Ihre Kunden Telefonie Livechat Videokonferenzen

Gehostet oder selbst-verwaltet. Für bis zu 10 Nutzer dauerhaft kostenlos. Keine Kreditkartendetails erforderlich. Ohne Risiko testen.

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.