.titleBar { margin-bottom: 5px!important; }

Problem mit dyndns seit .68

Dieses Thema im Forum "FRITZ!Box Fon mit internem ISDN-S0-Bus" wurde erstellt von sportfreund, 5 Juli 2005.

  1. sportfreund

    sportfreund Neuer User

    Registriert seit:
    17 Juni 2005
    Beiträge:
    177
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Hallo,

    seit der .68 aktualisiert die Fritz nur noch unregelmäßig und unzuverlässig meine IP bei Dyndns.

    Fehler im Log gibts keine.

    Hat das sonst noch jemand festgestellt?
     
  2. smartie

    smartie Mitglied

    Registriert seit:
    30 März 2005
    Beiträge:
    404
    Zustimmungen:
    3
    Punkte für Erfolge:
    18
    Hatte damit bisher keine Probleme, weder mit der .68 noch vorher...

    Was meinst Du eigentlich mit "unregelmäßig"? Ich dachte dass die Aktualisierung immer nach dem Anmelden beim Provider passiert (öfter macht ja auch eigentlich keinen Sinn, da sich die IP ja nicht ändert).
     
  3. sportfreund

    sportfreund Neuer User

    Registriert seit:
    17 Juni 2005
    Beiträge:
    177
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Mit unregelmäßig meine ich, dass es bei den letzten 5 Neueinwahlen 2x nicht geklappt hat.
     
  4. smartie

    smartie Mitglied

    Registriert seit:
    30 März 2005
    Beiträge:
    404
    Zustimmungen:
    3
    Punkte für Erfolge:
    18
    HHmm... Das ist wirklich komisch. Da ich im Moment viel unterwegs bin, nutze ich DynDNS sehr regelmässig und habe bisher keine Probleme gehabt, habe immer die aktuelle IP aufgelöst bekommen. Ist ja auch seltsam, dass im Log keine Fehlermeldung steht.

    Hilft Dir aber leider auch nicht weiter... :(
     
  5. sportfreund

    sportfreund Neuer User

    Registriert seit:
    17 Juni 2005
    Beiträge:
    177
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Kann ich eigentlich das Log (mit telnet?) detaillierter anschauen? dyndns-record udpate successful oder so? :)