Problem mit FritzBox SL Netzteil wechsel...

bLiNk

Neuer User
Mitglied seit
24 Sep 2006
Beiträge
1
Punkte für Reaktionen
0
Punkte
0
Hallo erstmal :)

Also folgendes Problem:

Am Pc meiner Freundin ist vor knapp einer Woche das Netzteil kaputt gegangen. Haben es dann am Samstag gewechselt. PC läuft einwandfrei mit dem neuen Netzteil und wir waren uns soweit sicher das alles klappen sollte doch dann das:

Sobald wir den PC anschalten ( oder nur den schwarzen Knopf am Netzteil auf 1 stellen ) beginnt die POWER LED an der FritzBox wie verrückt zu blinken und auch das DSL LED meldet sich nichtmehr.

Schalten wir den PC wieder aus klappt wieder alles, POWER LED kommt wieder genau wie das DSL LED. Sehr Merkwürdig, da die beiden Teile ( Netzteil / FritzBox ) doch total verschieden sind und ausser das sie an der selben Steckdose sind ( ;) ) nix miteinander zu tun haben.

Es war auchmal so das der PC an war ( noch nicht gebootet ) und alle Lampen die Nötig waren ( POWER und DSL ) anwaren, sobald wir dann aber gebootet haben, begann die POWER LED wieder zu blinken.

Auch wenn es doch eigentlich egal sein sollte, aber das neue Netzteil hat 400 Watt, das alte davor wohl weniger, wir wissen es aber nicht. Aufjedenfall lief alles einwandfrei bevor wir das Netzteil gewechselt haben.

Ein sehr verrücktes Problem aber wir haben echt keine Ahnung :noidea: mehr was los sein könnte, vielleicht weiß ja hier jemand weiter...

VIELEN VIELEN DANK schonmal im Vorraus :D

Liebe Grüße Rico aká bLiNk ;)
 

frank_m24

IPPF-Urgestein
Mitglied seit
20 Aug 2005
Beiträge
17,571
Punkte für Reaktionen
1
Punkte
36
Hallo,

das Problem ist nicht merkwürdig. Offensichtlich verwendet ihr ein qualitativ minderwertiges PC Netzteil, welches so massive Störungen auf Anschlussleitungen verursacht, dass die Box den Sync verliert. Genau so einen Fall hatte ich auch schon in meinem Bekanntenkreis. Es ist auch bereits hier dokumentiert:
Howto: Was tun bei DSL-Verbindungsproblemen unter Punkt 9 ist exakt dein Problem beschrieben.

Ein neues Netzteil wird helfen. Dieses mal aber ein hochwertiges.

Viele Grüße

Frank
 

Novize

Moderator
Teammitglied
Mitglied seit
17 Aug 2004
Beiträge
20,921
Punkte für Reaktionen
83
Punkte
48
Zusätzlich kann es sein, daß das Netzteil Spannung auf das Gehäuse gibt und damit ein Potentialunterschied zur Fritz erzeugt. Dann kann das DSL-Modem der kleinen Kiste auch fürchterlich ins Schleudern kommen. Probiert doch mal ein ungeschirmtes Netzwerk-Kabel (UTP) zwischen Fritz und PC. Evt. ist der Spuk auch dann vorbei... :noidea:
 

3CX PBX - GRATIS
Linux / Win / Cloud

Statistik des Forums

Themen
233,188
Beiträge
2,031,073
Mitglieder
351,591
Neuestes Mitglied
ThomasV6TDI