[Problem] Problem mit MyFritz! auf anderem Server

AlfonsS

Mitglied
Mitglied seit
14 Okt 2006
Beiträge
270
Punkte für Reaktionen
3
Punkte
18
Guten Tag, und folgendes Problem.
Ein Kollege hat auf seiner Fritte das NAS aktiviert und mit Myfritz als DynDNS freigegeben.
Bei mir wirkt sich das dann komischerweise so aus. (Adressen nicht Original)
Aufruf der NAS mit http://dieserserver.org, als Antwort wird
dann der passende Link gesendet https://blablabla.myfritz.net:12345/nas/#/login
und...als Fehlermeldung = Seite nicht gefunden.
Im selben Netzwerk das ganze dann über WLan auf dem Smartphone und einem Tablet
wuppt ohne Probleme.
Der Rechner am LAN dann mit Chrome, IE, Edge und Opera probiert, geht nicht.
Altes Netbook mit WinXP am LAN geht auch nicht.
Dann einmal einen älteren WLan Stick im PC gesteckt, zumindest einmal bin
ich auf die Loginseite gekommen, danach hatte ich Probleme den Stick vernünftig einzubinden.
 

HabNeFritzbox

IPPF-Urgestein
Mitglied seit
12 Dez 2017
Beiträge
18,265
Punkte für Reaktionen
660
Punkte
113
Mehr Infos wären gut, Pauschal kann man nur sagen, evt. hat er oder du kein IPv4 oder IPv6.
 
  • Like
Reaktionen: AlfonsS

AlfonsS

Mitglied
Mitglied seit
14 Okt 2006
Beiträge
270
Punkte für Reaktionen
3
Punkte
18
Es scheint irgendwo zwischen Fritzbox und Windows 10 zu hängen.
Gerade mal den Rechner mit einer Win10 Notcd angeworfen und es geht.
Der Hinweis mit der IPv6, uups bei den Einstellungen zum Adapter war
es nicht eingeschaltet und jetzt gehts, DANKE!
 

Erhalten Sie 3CX für 1 Jahr kostenlos!

Gehostet, in Ihrer privaten Cloud oder on-Premise! Ganz ohne Haken. Geben Sie Ihren Namen und Ihre E-Mail an und los geht´s:

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.
oder via