Problem mit SPA2000 und freenet

Blohmi

Neuer User
Mitglied seit
30 Okt 2008
Beiträge
1
Punkte für Reaktionen
0
Punkte
0
Hi Leute,
ich habe heute mal ein wenig herumprobiert, wie ich meinen neuen SPA2000 zu einer meiner freenet-IP-Telefonnummern konfigurieren kann und bin dabei recht flott auf Spakonfig.de gestoßen, das Problem daran ist allerdings, dass es noch immer nicht funktioniert.
STUN-Server eingerichtet und funktioniert, nur das Telefonieren nicht.
Ich habe mal einen Screenshot gemacht, damit ihr einen Überblick über meine Einstellungen kriegt. Meine einzige Vermutung, wo der fehler sein könnte, ist die Firtz!Box, hinter der der adapter hängt.
Das Bild gibt es hier.
10-30-2008 18:57:02 Local0.Info 192.168.178.78 <010>
10-30-2008 18:57:02 Local0.Info 192.168.178.78 [0:5069]<<194.97.54.97:5060
10-30-2008 18:57:02 Local0.Info 192.168.178.78 <010>
10-30-2008 18:57:02 Local0.Info 192.168.178.78 [0:5069]->194.97.54.97:5060
10-30-2008 18:56:58 Local0.Info 192.168.178.78 <010>
10-30-2008 18:56:58 Local0.Info 192.168.178.78 [0:5069]<<194.97.54.97:5060
10-30-2008 18:56:58 Local0.Info 192.168.178.78 <010>
10-30-2008 18:56:58 Local0.Info 192.168.178.78 [0:5069]->194.97.54.97:5060

Und so wiederholt sich das alle paar Sekunden.
Weiß damit jemand Rat?
 

Erhalten Sie 3CX für 1 Jahr kostenlos!

Gehostet, in Ihrer privaten Cloud oder on-Premise! Ganz ohne Haken. Geben Sie Ihren Namen und Ihre E-Mail an und los geht´s:

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.
oder via