.titleBar { margin-bottom: 5px!important; }

[Problem]SNOM 360 reagiert n. gewisser Zeit nicht auf Anrufe

Dieses Thema im Forum "snom" wurde erstellt von slowly, 3 Feb. 2007.

  1. slowly

    slowly Neuer User

    Registriert seit:
    12 Jan. 2007
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo

    Wollte mal fragen, ob da einer eine Ahnung hat, denn mein SNOM 360
    reagiert nach einer gewissen Zeit einfach nicht mehr auf die Anrufe.
    Mach ich dann einen Neustart, dann gehts wieder. Unter Log steht
    jedoch, dass die Nummern registriert sind.

    Kann mir da einer Helfen ? Ist irgendwo etwas drin, dass die
    Registration verhaut ? Das ist nämlich sehr ärgerlich, vorallem, wenn
    wichtige Anrufe erwartet werden.

    Vielen Dank !

    Gruss Slowly

    Auszug aus LOG:
    Systeminformationen:
    Telefontyp: snom360-SIP
    MAC-Adresse: 0004132353B3
    IP-Adresse: 192.168.1.33
    Kernel Version: snom360 linux 3.25
    Applikationsversion: snom360-SIP 6.5.2
    Rootfs-Version: snom360 jffs2 v3.36
    Firmware-URL:
    Produktionsinformationen: Mac:0004132353B3;Version:Standard;Hardware:snom360 (MB V1.0_K7,KB V1.0_L2-NC);Lot: 03.03.06
     
  2. Rocky512

    Rocky512 IPPF-Promi

    Registriert seit:
    2 Mai 2004
    Beiträge:
    3,469
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Leipzig
    Scheint ein Routerproblem zu sein.

    Welcher Router ist im Einsatz ?
    Leite doch mal die im SNOM festgelegten Ports für SIP und RTP im Router an das SNOM weiter.
     
  3. slowly

    slowly Neuer User

    Registriert seit:
    12 Jan. 2007
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    #3 slowly, 4 Feb. 2007
    Zuletzt bearbeitet: 4 Feb. 2007
    Ich hab das Snom am Zyxel P-2602HWL, der selber 2 SIP für
    analoge Telefone hat.

    Fazit nach dieser Nacht: Das Telefon reagiert noch. Letzer Neustart 22:00 Uhr

    jetzt ists nach 17 Uhr und das Telefon reagiert wieder nicht mehr
    das kanns doch nich sein - hat denn keine ne Idee, was das sein kann ??
    Hab jetzt reboot gemacht und siehe da, es klingelt wieder. Sehr merkwürdig.