.titleBar { margin-bottom: 5px!important; }

Probleme auf vServer netdirekt / StarHosting

Dieses Thema im Forum "Asterisk Allgemein" wurde erstellt von wodzicka, 25 Sep. 2006.

  1. wodzicka

    wodzicka Neuer User

    Registriert seit:
    3 Juni 2004
    Beiträge:
    142
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Guten Morgen,
    nachdem es hier ja schon mal Schwierigkeiten gab, geht heute gar nichts mehr.
    Anpingen lässt der vServer sich, jedoch ist sonst nichts weiter drinn ... kein asterisk da, kein http, kein einloggen via ssh möglich, usw.
    vServer wurde schon übers Kontrollzentrum neu gestartet. Null Reaktion.

    Bin ich damit allein, oder gibt es evtl. noch Leidensgenossen hier ?
     
  2. Rocky512

    Rocky512 IPPF-Promi

    Registriert seit:
    2 Mai 2004
    Beiträge:
    3,469
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Leipzig
    Bei mir läuft alles wie es soll, keine Probleme
     
  3. wodzicka

    wodzicka Neuer User

    Registriert seit:
    3 Juni 2004
    Beiträge:
    142
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    #3 wodzicka, 25 Sep. 2006
    Zuletzt von einem Moderator bearbeitet: 25 Sep. 2006
    Komisches Ding, haben die da was verwurschtelt ?

    Mir ist eben im "Aktivitäts-Protokoll" im Data Center aufgefallen, daß dort ein ganz anderer vServer rebootet wurde. Ich hab 61xx und dort taucht plötzlich ein 29xx auf. Is ja auch nicht so ganz normal (find ich).

    Na mal sehen, was der Doktor sagt. Ticket is raus.

    Geht wieder. Der Doktor sagt, er mußte manuell rebootet werden.

    Ob das was mit der falschen Nummer zu tun hat ?
    ... werd' ich noch mal nachfragen da ...

    So, nun haben wir den selben Zustand wie damals.
    Nichts geht mehr.