Probleme beim Voip

Invisible_man

Neuer User
Mitglied seit
16 Nov 2008
Beiträge
4
Punkte für Reaktionen
0
Punkte
0
Hallo von einem Neuling,
vielleicht kann mir hier ja einer einen Tip geben wie ich die Probleme mit meinem 1und1 Voip Anschluss in den Griff bekomme.
Ich habe einen 1und1 16000 Komplettanschluss mit einem analogen Siemens
Schnurlostelefon.Desweiteren habe ich eine Fritzbox Wlan 7141.
Bei mir tritt immer wieder das Problem auf das es wirklich sehr sehr lange dauert(bis zu 40 sec bis mein Anruf raus geht,soll heisen bis ich das Klingeln in der Leitung höre.
Dieses Problem habe ich schon mehrfach bei 1und1 gemeldet,leider habe ich von dort noch keine vernünftige Lösung bekommen.
Ich wäre sehr sehr dankbar wenn mir hier im Forum jemand einen Tip geben könnte wie ich das in den Griff bekomme.

Vielen vielen Dank im vorraus

Thomas
 

RiverSource

Mitglied
Mitglied seit
5 Sep 2008
Beiträge
690
Punkte für Reaktionen
0
Punkte
0
Hallo,

die Box wartet nach Eingabe der Nummer immer einige Sekunden, bevor sie die Verbindung aufbaut, da man ja noch Ziffern eintippen könnte. Diese Wartezeit kann man durch Eingabe des "#" beenden und den Verbindungsaufbau sofort anstoßen.

Darüber hinaus ist es normal, dass bei VoIP der Verbindungsaufbau länger dauert. Beim Handy dauert es auch länger, als im Festnetz. Knapp 30 Sekunden ist normal würde ich sagen, je nachdem, wo der Anrufe hingeht.
 
H

helgolander

Guest
30 sekunden normal - kann ich mir nicht vorstellen

bei ihm sind es ja sogar 40 sekunden - normal ist das sicher nicht
 

Invisible_man

Neuer User
Mitglied seit
16 Nov 2008
Beiträge
4
Punkte für Reaktionen
0
Punkte
0
Komisch ist halt nur das es,unabhängig von der Nummer die ich wähle, an manchen Tagen nur ca 10 sec dauert und an anderen Tagen halt bis zu 40 sec,teilweise kommt gar keine Verbindung zu stande.
 

wodi

Aktives Mitglied
Mitglied seit
13 Sep 2006
Beiträge
845
Punkte für Reaktionen
0
Punkte
0
Bei mir tritt immer wieder das Problem auf das es wirklich sehr sehr lange dauert(bis zu 40 sec ....
Also offensichtlich nicht immer.
  • Zu welchen Tageszeiten triitt es auf?
  • Welche Nummern sind betroffen?
  • Ist der Effekt reproduzierbar?
  • Bist du dir sicher, dass beim Angerufenen keine Rufweiterschaltung aktiv ist?
  • Welche Lösung hat dir denn 1&1 genannt?
  • Wählst du nach dem Gespräch mit 1&1 einen (Gartenzaun) # nach?
 

Invisible_man

Neuer User
Mitglied seit
16 Nov 2008
Beiträge
4
Punkte für Reaktionen
0
Punkte
0
Die Tageszeit spielt keine Rolle,auch das wählen der Raute bringt nicht wirklich Hilfe,es tritt auch bei allen Nummern auf,vermehrt allerdings bei den Nummern die auch über Voip bzw.Unitimedia telefonieren.
Was meinst Du mit reproduzierbar,ich kann es nicht heraufbeschwören wenn Du das meinst,das Problem hält sich an keine Regeln.
Die einzige Lösung von 1und1 war bisher das wählen der Raute.
 

spunk_

Mitglied
Mitglied seit
19 Okt 2004
Beiträge
620
Punkte für Reaktionen
0
Punkte
16
Die einzige Lösung von 1und1 war bisher das wählen der Raute.

kommt der Effekt auch bei anderen VoIP-Anbietern vor, oder ist dies speziell nur bei 1u1?

ich nutze 1u1 zwar nur eingehend (die portierte Rufnummer eben) und abgehend immer andere. dort exisiert aber keine derartige Verzögerung. eigentlich ist dies kaum bemerkbar.
 

3CX PBX - GRATIS
Linux / Win / Cloud

Statistik des Forums

Themen
233,374
Beiträge
2,033,384
Mitglieder
351,967
Neuestes Mitglied
arto72