Probleme: FB hinter Speedtouch

Status
Für weitere Antworten geschlossen.

Terminator

Neuer User
Mitglied seit
20 Jan 2005
Beiträge
92
Punkte für Reaktionen
0
Punkte
0
Hi!

Ich habe gestern endlich mein Speedtouch bekommen, um die DSL-Stabilitätsprobleme durch die FB 7170 zu beseitigen.

Zuerst habe ich die uralte Firmware durch die 7.4.4.7 ersetzt.

Wie erwartet synchronisiert das Speedtouch einwandfrei und zumindest im Upstream auch um Einiges schneller als die FB mit letzter DSL-Labor-Firmware.

Im Modus "Speedtouch als Router, FB auch" funktioniert alles bestens. Nur eigentlich wollte ich die Fritz!Box als Zentrale behalten und das Speedtouch nur als reines DSL-Modem.

Wenn ich also den Assistenten des Speedtouch verwende und dieses auf Modem einstelle, dann bekommt die FB im Modus "Internetverbindung selbst aufbauen (NAT-Router mit PPPoE oder IP)" keine PPPoE-Verbindung mehr aufgebaut (Fehlermeldung: PPPoE-Fehler: Zeitüberschreitung).

Die Zugangsdaten habe ich nicht verändert, wenn ich also zurück auf "Internetzugang über DSL" stelle, geht's auch.

Was kann ich da falsch gemacht haben?

Stelle ich "Vorhandene Internetverbindung im Netzwerk mitbenutzen (IP-Client)" ein, dann funktioniert's wie gesagt.
 

Nero FX

Aktives Mitglied
Mitglied seit
29 Jul 2006
Beiträge
1,046
Punkte für Reaktionen
0
Punkte
36
Du musst einfach nur das Speedtouch als Bridge/Modem konfigurieren.
Dann klapps auch mit der Fritz!box
 
Status
Für weitere Antworten geschlossen.

Zurzeit aktive Besucher

3CX

Neueste Beiträge

Statistik des Forums

Themen
238,124
Beiträge
2,106,961
Mitglieder
360,739
Neuestes Mitglied
gh0s7

Erhalten Sie 3CX für 1 Jahr kostenlos!

Gehostet, in Ihrer privaten Cloud oder on-Premise! Ganz ohne Haken. Geben Sie Ihren Namen und Ihre E-Mail an und los geht´s:

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.
oder via