Probleme: FB hinter Speedtouch

Status
Für weitere Antworten geschlossen.

Terminator

Neuer User
Mitglied seit
20 Jan 2005
Beiträge
92
Punkte für Reaktionen
0
Punkte
0
Hi!

Ich habe gestern endlich mein Speedtouch bekommen, um die DSL-Stabilitätsprobleme durch die FB 7170 zu beseitigen.

Zuerst habe ich die uralte Firmware durch die 7.4.4.7 ersetzt.

Wie erwartet synchronisiert das Speedtouch einwandfrei und zumindest im Upstream auch um Einiges schneller als die FB mit letzter DSL-Labor-Firmware.

Im Modus "Speedtouch als Router, FB auch" funktioniert alles bestens. Nur eigentlich wollte ich die Fritz!Box als Zentrale behalten und das Speedtouch nur als reines DSL-Modem.

Wenn ich also den Assistenten des Speedtouch verwende und dieses auf Modem einstelle, dann bekommt die FB im Modus "Internetverbindung selbst aufbauen (NAT-Router mit PPPoE oder IP)" keine PPPoE-Verbindung mehr aufgebaut (Fehlermeldung: PPPoE-Fehler: Zeitüberschreitung).

Die Zugangsdaten habe ich nicht verändert, wenn ich also zurück auf "Internetzugang über DSL" stelle, geht's auch.

Was kann ich da falsch gemacht haben?

Stelle ich "Vorhandene Internetverbindung im Netzwerk mitbenutzen (IP-Client)" ein, dann funktioniert's wie gesagt.
 

Nero FX

Aktives Mitglied
Mitglied seit
29 Jul 2006
Beiträge
1,046
Punkte für Reaktionen
0
Punkte
36
Du musst einfach nur das Speedtouch als Bridge/Modem konfigurieren.
Dann klapps auch mit der Fritz!box
 

frank_m24

IPPF-Urgestein
Mitglied seit
20 Aug 2005
Beiträge
17,571
Punkte für Reaktionen
1
Punkte
36
Status
Für weitere Antworten geschlossen.

3CX PBX - GRATIS
Linux / Win / Cloud

Statistik des Forums

Themen
233,151
Beiträge
2,030,748
Mitglieder
351,541
Neuestes Mitglied
Kevin742