Probleme mit 16.000 DSL

PTLongBow

Neuer User
Mitglied seit
8 Dez 2008
Beiträge
3
Punkte für Reaktionen
0
Punkte
0
Hi alle zusammen!

Ich hab seit einigen Monaten DSL 16.000 bei 1und1. Vorher hatte ich (auch bei 1&1) eine 2.000er Leitung und ich habe das Gefühl, dass die Verbindung jetzt langsamer ist als zuvor. Bei "www.wieistmeineip.de/speedtest/" habe ich bisher Werte zwischen 350 und 550 kBit/s (Downoad) und 70-150 kBit/s (Upload) erreicht.

Mein FritzBox (FRITZ!Box Fon WLAN 7270 (UI) Frimware:54.04.67) gibt mir folgende Werte an:

Max. DSLAM-Datenrate kBit/s 14400 1152
Min. DSLAM-Datenrate kBit/s 128 64
Leitungskapazität kBit/s 896 166
Aktuelle Datenrate kBit/s 686 166

Latenz 6 ms 6 ms
Bitswap an aus
Seamless Rate Adaption aus aus
Impulse Noise Protection 0.5 1.3
L2 Power Mode NA - -

Signal/Rauschabstand dB 8 6
Leitungsdämpfung dB 48 43
Powercutback dB 0 0


Kann man daraus etwas über das Problem ableiten, oder sind die Werte alle im Grünen bereich (woran könnte es dann liegen?)

Wäre für jede Hilfe dankbar.

LG PTLongBow
 

on-line

Aktives Mitglied
Mitglied seit
6 Dez 2008
Beiträge
1,697
Punkte für Reaktionen
0
Punkte
36
Die Leitungsdämpfung ist sehr hoch und der Signal/Rauschabstand sehr niedrig. Was die Leitungsdämpfung angeht sind die Daten nicht immer genau, aber durch den niedrigen Signal/Rauschabstand scheint die Geschwindigkeit am Limit zu liegen. Überprüfe zuerst einmal die Verkabelung in Deiner Wohnung (bzw. Einfamilienhaus). Es darf keine Verlängerung geben oder mehrere Telefondosen. Dies erhöht die Dämpfung. Siehe den unteren Link.

http://www.router-faq.de/index.php?id=haus
 

chked

IPPF-Promi
Mitglied seit
20 Nov 2006
Beiträge
4,227
Punkte für Reaktionen
10
Punkte
38
Hast du noch einen anderen Router? Evtl. hat das Modem eine Macke.
Meine 7270 zeigte ähnliche Leitungswerte/Leitungskapazität an, nach Garantieaustausch wegen eines defekten USB-Ports zeigt die Box nun eine Leitungskapazität von 3800 kBit/s.
 

PTLongBow

Neuer User
Mitglied seit
8 Dez 2008
Beiträge
3
Punkte für Reaktionen
0
Punkte
0
@on-line:
Danke für den Tipp, ich hab tatsächlich ein Verlängerungskabel vor dem Splitter. Ich werde es die nächsten Tage (sobald Zeit ist) mal rausnehmen und schauen, ob es was nutzt.

@chked:
Nein, leider hab ich keine anderen Router zur Verfügung, der letzte ist durch nen Blitzeinschlag gebruzzelt worden, was auch der Grund für die Umstellung der Leitung und den neuen Router war... :noidea:

Mfg LongBow
 

3CX PBX - GRATIS
Linux / Win / Cloud

Statistik des Forums

Themen
232,838
Beiträge
2,027,283
Mitglieder
350,931
Neuestes Mitglied
Nico_Unify