.titleBar { margin-bottom: 5px!important; }

Probleme mit CallThrough beim W900

Dieses Thema im Forum "Telekom" wurde erstellt von WeT-Klb, 29 Okt. 2008.

  1. WeT-Klb

    WeT-Klb Neuer User

    Registriert seit:
    12 Feb. 2007
    Beiträge:
    52
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Beruf:
    Fernmeldehandwerker
    Ort:
    Kulmbach
    Hallo,

    habe heute mit Script vom 26.10. den 900V gefritzt - hat auch alles bestens geklappt.
    Ich nutze die AIO 'FRITZ.Box_Fon_WLAN_7170.Labor.29.04.63-12661.image'.
    Als ich die ganzen Tabs durchprobiert habe, erhielt ich die Meldung, daß die von mir gewählte Anlagenkopplung nicht mehr unterstütz wird (ich hatte vorher Spirou´s Speed-to-Fritz drauf).

    Nun das Problem:
    Der 900V hängt am internen S0-Bus einer TK-Anlage. NSt 21 ist für das Sinus 500i am Speedport, die NSt 28 als Durchwahl für Internettelefonie gedacht.

    Ich habe im 900V unter CallThrough eingestellt, daß alle Rufe auf der MSN 28 auf den Anschluß "Internettelefonie" geleitet werden.

    Wenn ich nun die 28 an der TK-Anlage wähle, höre ich einen Signalton. Ich gebe dann den PIN ein und wähle die "Null" - dann habe ich wieder einen Wählton. Ich ging davon aus, daß dies der "Internet-Wählton" sei. Am angerufenen Handy sehe ich aber keine Rufnummer.
    Allerdings:
    Belege ich vom Sinus 500i mit *121# gezielt den Internettelefonie-Anschluß, so wird mir die Internetrufnummer am Handy angezeigt.

    Kann das jemand nachvollziehen?

    Gruß
    WeT-Klb