.titleBar { margin-bottom: 5px!important; }

Probleme mit Clip von Siemens Gigaset S455 an Fritz!Box Fon 7240

Dieses Thema im Forum "FRITZ!Box Fon: Telefonie" wurde erstellt von OhneX, 23 Dez. 2008.

  1. OhneX

    OhneX Neuer User

    Registriert seit:
    23 Dez. 2008
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo zusammen im Forum,
    ich habe folgendes Problem. Bei meinem Schnurlostelefon Siemens Gigaset S455 wird die Rufnummer des Anrufers nicht angezeigt. Nur wenn ich mit dem Telefon bereits ein Gespräch führe und jemand "anklopft" wird die Nummer des Anklopfenden angezeigt. Egal, ob ich das Telefon per Kabel anschliesse oder per Dect in der Anlage angemeldet habe. Mit anderen Telefonen funktioniert es hingegen tadellos. Auch mit diesem Telefon hat es an meiner alten Fritz!box funktioniert. Ich hoffe, ich habe das Problem verständlich formuliert. Hat jemand eine Ahnung, woran das liegen könnte? Falls noch von Bedeutung: ich bin bei 1&1 und habe sonst keinerlei Probleme.

    MfG
    OhneX
     
  2. RiverSource

    RiverSource Mitglied

    Registriert seit:
    5 Sep. 2008
    Beiträge:
    690
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    sind die Namen der Anrufenden im Fritz Telefonbuch gespeichert? Dann werden die nämlich oft an das Mobilteil gesendet.
    Hast du die Tipps aus dem Forum für diesen Fall befolgt, also Umstellen der Display-Messages?
     
  3. OhneX

    OhneX Neuer User

    Registriert seit:
    23 Dez. 2008
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    #3 OhneX, 23 Dez. 2008
    Zuletzt bearbeitet: 23 Dez. 2008
    Hallo,
    na das ging aber schnell.
    Ich habe noch keine Telefonnummern im Fritz Telefonbuch gespeichert. Aber es funktioniert mit anderen Telefonen doch einwandfrei. Wie ist das mit das mit den Displaymessages gemeint?
    PS: In der Fritz!Box wird die Nummer angezeigt, kommt nur nicht beim Mobilteil an.
     
  4. RiverSource

    RiverSource Mitglied

    Registriert seit:
    5 Sep. 2008
    Beiträge:
    690
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    ist das Telefon-Mobilteil direkt an die DECT Basis der 7240 angebunden? Oder hat es seine eigene Basis?

    Wenn es seine eigene Basis hat, dann ist es wahrscheinlich ein weit verbreitetes Problem mit Potentialverschleppung. Dazu gibt es viele Beiträge hier im Forum.
     
  5. OhneX

    OhneX Neuer User

    Registriert seit:
    23 Dez. 2008
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Das Problem besteht sowohl beim Anmelden des Mobilteiles an der Fritz!Box als auch beim Betrieb direkt an der Siemens-Basisstation. Ich habe gerade noch festgestellt, dass ein Anrufmonitor (so ein kleines elektronisches Kästchen mit Display) an diesem Anschluss parallel zum Telefon (über TAE-Dose) die Nummer anzeigt, das Telefon aber nicht. Ein komisches Phänomen.
    Es muss also am Telefon liegen. Ich denke mal, ich muss damit leben (oder ein neues Telefon kaufen).

    MfG und danke erstmal für die Antworten!

    Fröhliche Weihnachten übrigens noch!

    OhneX
     
  6. RiverSource

    RiverSource Mitglied

    Registriert seit:
    5 Sep. 2008
    Beiträge:
    690
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    Was auch immer dieser Kasten macht, er ist die Ursache für deine Probleme. "Parallel zum Telefon" ... es treibt mir das kalte Grausen über den Rücken. Derartige Verletzungen sämtlicher zugrunde liegender Standards können nicht vernünftig enden.
     
  7. OhneX

    OhneX Neuer User

    Registriert seit:
    23 Dez. 2008
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,
    also 1. hat das Kästchen immer seinen Dienst gut verrichtet und 2. funktioniert es auch ohne dieses Kästchen nicht.
    Ich habe jetzt das Mobilteil doch nochmal an der Fritz!Box angemeldet und jetzt funktioniert es komischerweise. Ich war mir aber sicher, dass es beim ersten Mal nicht ging. Naja egal, so wie es jetzt läuft ist es ja auch ok.
    Danke nochmals für die Antworten und einen schönen Tag noch.
    MfG
    OhneX