Probleme mit Merkmal der Nebenstelle

tm13

Mitglied
Mitglied seit
30 Okt 2004
Beiträge
665
Punkte für Reaktionen
0
Punkte
0
ein bekannter von mir hat eine7170 mit Firmware .15; analoger anschluss; an fon1 hängt das telefon;
die einstellungen bzw. merkmale der nebenstelle sind die standard einstellungen;
also z. b.:
signalisierung eines zweiten anrufes während eines Telefonates verhindern.

wenn ihn nun jemand anruft, während bei ihm bereits ein gespräch geführt wird,
kommt bei dem anderen ein ton und dann das besetzt zeichen.
das problem ist hierbei aber, das das gespräch bei dem anderen berechnet wird.
der erste ton bewirkt offensichtlich zuerst eine verbindung (obwohl eigentlich
besetzt sein müsste), und dann kommt erst das besetztzeichen.

liegt das jetzt an den einstellunge bzw. merkmalen ?
 

lone star

IPPF-Promi
Mitglied seit
23 Mai 2006
Beiträge
4,134
Punkte für Reaktionen
0
Punkte
0
Hallo,

das Problem ist bekannt, schau mal in der Forumssuche unter Busy on Busy.

Lösung wäre entweder mal ein Firmware-Update auf eine der Laborversionen, dort ist es behoben oder unter Merkmalen der Nebenstelle BoB zu deaktivieren.

mfg Holger
 
Zuletzt bearbeitet:

tm13

Mitglied
Mitglied seit
30 Okt 2004
Beiträge
665
Punkte für Reaktionen
0
Punkte
0
danke für info !
ist das mit der neuen *.21 auch schon behoben ?
 

mega

IPPF-Urgestein
Mitglied seit
30 Apr 2005
Beiträge
11,158
Punkte für Reaktionen
1
Punkte
38
Nein.
Behoben ist das nur in der Labor.

Mach einfach BoB aus und Erlaube anklopfen, damit du den Anruf auch mitbekommst.
 

3CX PBX - GRATIS
Linux / Win / Cloud

Statistik des Forums

Themen
232,891
Beiträge
2,027,811
Mitglieder
351,017
Neuestes Mitglied
mucfaber