.titleBar { margin-bottom: 5px!important; }

Probleme mit Sinus 421

Dieses Thema im Forum "FRITZ!Box Fon: Telefonie" wurde erstellt von Saro, 9 Nov. 2008.

  1. Saro

    Saro Neuer User

    Registriert seit:
    20 Juli 2007
    Beiträge:
    175
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    #1 Saro, 9 Nov. 2008
    Zuletzt bearbeitet: 9 Nov. 2008
    Heyho,

    ich wollte heute mein Mobilteil Sinus 421 an der FritzBox7270 neuste AIO Labor anmelden leider ging es nicht. Nach suchen hier im Forum stellte ich fest das dies an der Labor Firmware liegt nach einem Downgrade auf die .58 lies es sich anmelden. Also nun wieder die Labor drauf und alles funktioniert.

    Aber nun zu meinem Problem es scheint zu funktionieren rausrufen/reinrufen geht einwandfrei Telefonbuch geht einwandfrei... ABER: Ich kann die entgangenen Anrufe usw. nichtmehr einsehen dann erscheint auf dem Display nur lange "Bitte warten" und irgendwann geht das weg und nichts passiert. Es ist schon ein wenig nervig find ich da jetzt z.B. auch die ganze Zeit die Taste mit dem Brief blinkt aber ich kann die Anrufe ja nicht löschen aus dem Grund.

    Jemand eine Idee? Ich habe hier öfters gelesen das einige das Sinus 421 ohne Probleme betreiben also muss es dafür ja eine lösung geben.

    Edit: Übers Menü -> Anrufliste kann ich die listen einsehen und auch löschen aber trotz das gelöscht ist und nun kommt alle anruf listen sind leer blinkt das Telefon immernoch und zeigt an das "angeblich" neue anrufe vorhanden sind!

    Edit 2: Das Problem tritt übrigens auch mit der .59 auf! Nur das dort auch die Sprachqualität absolut bescheiden ist. Und ich brauch die neuste labor wegen DSL die vorherigen haben irgendwie immer alls 10-15 Minuten Sync verluste was in der neuen AIO Labor nichtmehr der fall ist.